<!DOCTYPE html><html lang="uk" data-site-theme="classic"><head>
  <meta charset="utf-8">
  <title>Захисники України з початку російського вторгнення знищили 102 600 окупантів та 3016 танків | Новини</title>
  <base href="/">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@300;400;700&amp;display=swap" rel="stylesheet">
<link rel="stylesheet" href="styles.60491826036a042b7a3d.css"><link rel="shortcut icon" type="image/png" href="https://s.62.ua/section/favicon/upload/pers/2/favicon.png"><meta name="interkassa-verification" content="5da4ca5857be7523e41ca9ae437e5ca4"><meta name="google-site-verification" content="nK_jcB3CcZ00S568E3B0sagRu8yeBnMS9TQw9vsKGQM"><meta name="yandex-verification" content="f492fae47890e477"><meta name="msvalidate.01" content="5F3BA68ECEF99E707DC9E51023C9A3C0"><meta property="fb:pages" content="158567654186941"><link rel="canonical" href="https://www.62.ua/news/3520041/zahisniki-ukraini-z-pocatku-rosijskogo-vtorgnenna-znisili-102-600-okupantiv-ta-3016-tankiv"><link rel="alternate" type="application/rss+xml" href="https://www.62.ua/rss"><meta name="description" content="Також росіяни втратили 283 літаки та 267 гелікоптерів"><meta name="keywords" content="ЗСУ, Генштаб, втрати, окупанти"><meta property="fb:app_id" content="297456070358075"><meta property="og:title" content="Захисники України з початку російського вторгнення знищили 102 600 окупантів та 3016 танків"><meta property="og:type" content="article"><meta property="og:description" content="Також росіяни втратили 283 літаки та 267 гелікоптерів"><meta property="og:url" content="https://www.62.ua/news/3520041/zahisniki-ukraini-z-pocatku-rosijskogo-vtorgnenna-znisili-102-600-okupantiv-ta-3016-tankiv"><meta property="og:site_name" content="62.ua - Сайт города Донецка"><meta property="og:image" content="https://s.62.ua/img/section/newsIcon/is/2/tank-ros-znisennij_63a9543250d50.jpg"><style ng-transition="cisServerApp"></style><style ng-transition="cisServerApp">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</style><style ng-transition="cisServerApp">.top-breadcrumbs[_ngcontent-sc203]{display:none}@media (min-width:1024px){.top-breadcrumbs[_ngcontent-sc203]{display:flex;margin-bottom:16px;font-size:12px}.top-breadcrumbs[_ngcontent-sc203]   li[_ngcontent-sc203]:not(:last-child){color:rgba(50,50,50,.35)}.top-breadcrumbs[_ngcontent-sc203]   li[_ngcontent-sc203]:not(:last-child):after{margin:0 4px;content:"/"}.top-breadcrumbs[_ngcontent-sc203]   li[_ngcontent-sc203]   a[_ngcontent-sc203]{color:inherit}.top-breadcrumbs[_ngcontent-sc203]   li[_ngcontent-sc203]   a[_ngcontent-sc203]:focus, .top-breadcrumbs[_ngcontent-sc203]   li[_ngcontent-sc203]   a[_ngcontent-sc203]:hover{text-decoration:underline}}</style><style ng-transition="cisServerApp">.pop-out__container[_ngcontent-sc197]{position:-webkit-sticky;position:sticky;bottom:0;display:flex;align-items:center;justify-content:space-between;background-color:var(--green-primary);color:#fff;font-size:16px;line-height:24px;padding:16px 28px;box-sizing:border-box;z-index:10}.pop-out__container[_ngcontent-sc197]   a[_ngcontent-sc197]{color:#fff;text-decoration:underline;white-space:nowrap}.pop-out__container[_ngcontent-sc197]   span[_ngcontent-sc197]{text-overflow:unset;overflow:unset;white-space:unset;width:calc(100% - 88px)}@media (min-width:768px){.pop-out__container[_ngcontent-sc197]{flex-direction:row;height:auto;align-items:center;-moz-column-gap:2em;column-gap:2em}}@media (min-width:1800px){.pop-out__container[_ngcontent-sc197]{padding:16px calc(50% - 892px)}}.pop-out__container.is-compact[_ngcontent-sc197]{padding-top:6px;height:40px;align-items:flex-start}.pop-out__container.is-compact[_ngcontent-sc197]   span[_ngcontent-sc197]{width:unset;max-width:1660px;text-overflow:ellipsis;overflow:hidden;white-space:nowrap}.pop-out__toggle[_ngcontent-sc197]{position:absolute;bottom:-5px;left:50%;background-color:unset;border:unset;outline:unset;color:#fff;font-size:40px;transform:translateX(-50%) rotate(90deg);padding:unset;margin-left:0!important;margin-top:0}.pop-out__accept[_ngcontent-sc197]{background-color:var(--green-primary);color:#fff;padding:.4em .8em;border-radius:5px;text-align:center;border:2px solid #fff;box-sizing:border-box}@media (min-width:768px){.pop-out__accept[_ngcontent-sc197]{margin-top:unset}}@media (min-width:768px){.pop-out__text[_ngcontent-sc197]{max-width:72%}}.privacy__container[_ngcontent-sc197]{position:fixed;min-height:calc(100% - 160px);background-color:#fff;padding:0 10px;top:160px;bottom:0;overflow-y:scroll;z-index:2}@media (min-width:992px){.privacy__container[_ngcontent-sc197]{top:320px;min-height:calc(100% - 320px)}}@media (min-width:1600px){.privacy__container[_ngcontent-sc197]{padding:0 calc(50% - 790px)}}.privacy__detail[_ngcontent-sc197]{padding:40px 32px;margin-bottom:10px;line-height:1.6;font-size:18px;box-shadow:0 4px 15px rgba(0,0,0,.5)}</style><style ng-transition="cisServerApp">.footer[_ngcontent-sc210]{font-size:12px}.footer__main[_ngcontent-sc210]{padding:0 0 16px;background-color:#3f3e3e;color:#fff}.footer__site-info[_ngcontent-sc210]{margin:16px 0;line-height:1.35}.footer__site-info[_ngcontent-sc210]   a[_ngcontent-sc210]{color:inherit;text-decoration:underline}.footer__site-info[_ngcontent-sc210]   a[_ngcontent-sc210]:hover{text-decoration:none}.footer__socials[_ngcontent-sc210]{display:flex;flex-wrap:wrap}.footer__information[_ngcontent-sc210]{padding:8px 0;background-color:#dcdcdc}.footer__info-links[_ngcontent-sc210]   a[_ngcontent-sc210]{display:inline-block;margin:4px 8px 4px 0;text-decoration:underline}@media (max-width:991px){.footer__main[_ngcontent-sc210] > .row[_ngcontent-sc210]{margin:0}.footer__col-socials[_ngcontent-sc210]{padding:0;background-color:#2f2e2e}.footer__socials[_ngcontent-sc210] > *[_ngcontent-sc210]{flex:1 0 50%;border-top:1px solid hsla(0,0%,100%,.15)}.footer__socials[_ngcontent-sc210] > [_ngcontent-sc210]:nth-of-type(odd){border-right:1px solid hsla(0,0%,100%,.15)}}@media (min-width:1024px){.footer__main[_ngcontent-sc210]{padding:16px 0}.footer__site-info[_ngcontent-sc210]{max-width:340px;margin:0}.footer__socials[_ngcontent-sc210] > [_ngcontent-sc210]:not(:last-of-type){border-right:1px solid hsla(0,0%,100%,.15)}.footer__info-links[_ngcontent-sc210]{text-align:center}.footer__info-links[_ngcontent-sc210]   a[_ngcontent-sc210]{margin:0 4px;text-decoration:underline}.footer__info-links[_ngcontent-sc210]   a[_ngcontent-sc210]:hover{text-decoration:none}}.app-install-links[_ngcontent-sc210]   a[_ngcontent-sc210]{display:inline-block}.app-install-links[_ngcontent-sc210]   a[_ngcontent-sc210]:not(:last-of-type){margin-right:16px}</style><style ng-transition="cisServerApp">.switch-site-language[_ngcontent-sc201]{margin-left:40px;font-size:16px;border:1px solid #323232;border-radius:4px;overflow:hidden}.switch-site-language[_ngcontent-sc201]   a[_ngcontent-sc201], .switch-site-language[_ngcontent-sc201]   span[_ngcontent-sc201]{padding:6px 10px;min-width:35px}.active[_ngcontent-sc201]{background-color:#90b400!important;color:#fff;pointer-events:none!important;border-radius:4px}.language-mobile-btn[_ngcontent-sc201]{background-color:#90b400;color:#fff;padding:6px 8px;border-radius:6px}.open-dropdown-menu[_ngcontent-sc201]{min-width:6rem}</style><style ng-transition="cisServerApp">.header-search-form-wrapper[_ngcontent-sc208]{display:none;position:absolute;top:0;left:0;width:100%;height:100%;background-color:#fff}.header-search-form-wrapper[_ngcontent-sc208]   form[_ngcontent-sc208]{display:flex;width:100%;height:100%;padding:0 16px;justify-content:center;align-items:center}.header-search-form-wrapper[_ngcontent-sc208]   form[_ngcontent-sc208]   input[_ngcontent-sc208]{flex-grow:1;max-width:600px;margin-right:8px;padding:6px 12px;font-size:16px}.header-search-form-wrapper[_ngcontent-sc208]   form[_ngcontent-sc208]   button[_ngcontent-sc208]{padding:9px}.header-search-form-wrapper[_ngcontent-sc208]   form[_ngcontent-sc208]   button[_ngcontent-sc208]   svg[_ngcontent-sc208]{width:16px;height:16px}.header-search-form-wrapper__close[_ngcontent-sc208]{position:absolute;top:2px;right:2px;padding:8px}.header-search-form-wrapper__close[_ngcontent-sc208]   svg[_ngcontent-sc208]{width:16px;height:16px}.header-search-form-wrapper.is-open[_ngcontent-sc208]{display:block}@media (min-width:1024px){.header-search-form-wrapper[_ngcontent-sc208]{top:38px;height:88px}}</style><style ng-transition="cisServerApp">.footer-social[_ngcontent-sc199]{display:flex;justify-content:center;align-items:center;padding:32px 24px;color:inherit}.footer-social__icon[_ngcontent-sc199]   svg[_ngcontent-sc199]{width:36px;height:36px;transition:all .3s ease-out}.footer-social__views[_ngcontent-sc199]{margin-bottom:8px;font-size:14px}.footer-social__btn[_ngcontent-sc199]{padding:4px 12px;border:1px solid #fff}.footer-social[_ngcontent-sc199]:hover{color:inherit}.footer-social[_ngcontent-sc199]:focus{outline:none}.footer-social--facebook[_ngcontent-sc199]   svg[_ngcontent-sc199]{fill:#4678b2}.footer-social--facebook[_ngcontent-sc199]:focus   svg[_ngcontent-sc199], .footer-social--facebook[_ngcontent-sc199]:hover   svg[_ngcontent-sc199]{fill:#385f8d}.footer-social--telegram[_ngcontent-sc199]   svg[_ngcontent-sc199]{fill:#08c}.footer-social--telegram[_ngcontent-sc199]:focus   svg[_ngcontent-sc199], .footer-social--telegram[_ngcontent-sc199]:hover   svg[_ngcontent-sc199]{fill:#069}.footer-social--instagram[_ngcontent-sc199]   svg[_ngcontent-sc199]{fill:#d83190}.footer-social--instagram[_ngcontent-sc199]:focus   svg[_ngcontent-sc199], .footer-social--instagram[_ngcontent-sc199]:hover   svg[_ngcontent-sc199]{fill:#b42275}.footer-social--twitter[_ngcontent-sc199]   svg[_ngcontent-sc199]{fill:#00aced}.footer-social--twitter[_ngcontent-sc199]:focus   svg[_ngcontent-sc199], .footer-social--twitter[_ngcontent-sc199]:hover   svg[_ngcontent-sc199]{fill:#0087ba}.footer-social--odnoklassniki[_ngcontent-sc199]   svg[_ngcontent-sc199]{fill:#f68634}.footer-social--odnoklassniki[_ngcontent-sc199]:focus   svg[_ngcontent-sc199], .footer-social--odnoklassniki[_ngcontent-sc199]:hover   svg[_ngcontent-sc199]{fill:#ed6a0a}.footer-social--viber[_ngcontent-sc199]   svg[_ngcontent-sc199]{fill:#7c529e}.footer-social--viber[_ngcontent-sc199]:focus   svg[_ngcontent-sc199], .footer-social--viber[_ngcontent-sc199]:hover   svg[_ngcontent-sc199]{fill:#62417c}.footer-social--whatsapp[_ngcontent-sc199]   svg[_ngcontent-sc199]{fill:#075e54}.footer-social--whatsapp[_ngcontent-sc199]:focus   svg[_ngcontent-sc199], .footer-social--whatsapp[_ngcontent-sc199]:hover   svg[_ngcontent-sc199]{fill:#032f2a}.footer-social--vkontakte[_ngcontent-sc199]   svg[_ngcontent-sc199]{fill:#2787f5}.footer-social--vkontakte[_ngcontent-sc199]:focus   svg[_ngcontent-sc199], .footer-social--vkontakte[_ngcontent-sc199]:hover   svg[_ngcontent-sc199]{fill:#0a6ddf}.footer-social--youtube[_ngcontent-sc199]   svg[_ngcontent-sc199]{fill:#cd201f}.footer-social--youtube[_ngcontent-sc199]:focus   svg[_ngcontent-sc199], .footer-social--youtube[_ngcontent-sc199]:hover   svg[_ngcontent-sc199]{fill:#a11918}@media (min-width:1024px){.footer-social[_ngcontent-sc199]{width:auto;padding:12px 24px;border-top:0}.footer-social__icon[_ngcontent-sc199]   svg[_ngcontent-sc199]{width:24px;height:24px}.footer-social__info[_ngcontent-sc199]{margin-left:16px}}</style><style ng-transition="cisServerApp">.article-details[_ngcontent-sc217]{margin-top:40px}.article-details__head-info[_ngcontent-sc217]{display:flex;flex-wrap:wrap;align-items:center;margin-bottom:16px;font-size:15px}.article-details__date[_ngcontent-sc217]{color:#323232}.article-details__comments[_ngcontent-sc217]{margin-left:6px}.article-details__comments[_ngcontent-sc217]   svg[_ngcontent-sc217]{width:20px;height:20px;margin-right:4px;fill:var(--green-primary)}.article-details__comments[_ngcontent-sc217]   span[_ngcontent-sc217]{color:var(--green-primary)}.article-details__status[_ngcontent-sc217]{margin-left:6px}.article-details__status[_ngcontent-sc217]   svg[_ngcontent-sc217]{width:20px;height:20px}.article-details__status[_ngcontent-sc217]   span[_ngcontent-sc217]{margin-left:6px;vertical-align:middle}.article-details__status--reliable[_ngcontent-sc217]   svg[_ngcontent-sc217]{fill:var(--green-primary)}.article-details__status--need-check[_ngcontent-sc217]   svg[_ngcontent-sc217]{fill:#00afe1}.article-details__status--adult[_ngcontent-sc217]   svg[_ngcontent-sc217], .article-details__status--cant-check[_ngcontent-sc217]   svg[_ngcontent-sc217]{fill:#e74c3c}.article-details__status--lie[_ngcontent-sc217]   svg[_ngcontent-sc217]{fill:#fb661c}.article-details__restriction[_ngcontent-sc217]{display:block;width:21px;height:21px;line-height:21px;text-align:center;border-radius:50%;background-color:#e74c3c;font-size:12px;font-weight:700;color:#fff}.article-details__title-container[_ngcontent-sc217]{margin-bottom:32px}.article-details__title-container[_ngcontent-sc217] > *[_ngcontent-sc217]{vertical-align:middle;margin-left:6px}.article-details__title-container[_ngcontent-sc217]   h1[_ngcontent-sc217]{display:inline;font-size:32px;font-weight:700}@media (min-width:1024px){.article-details__title-container[_ngcontent-sc217] > *[_ngcontent-sc217]{margin-left:0}}.article-details__text[_ngcontent-sc217]{font-size:24px;line-height:1.35;word-break:break-word}.article-details__text[_ngcontent-sc217]   p[_ngcontent-sc217]{margin-bottom:16px}.article-details__text[_ngcontent-sc217]     h4{font-size:26px;font-weight:600}.article-details__tags[_ngcontent-sc217]{margin-top:32px}.article-details__tags[_ngcontent-sc217]   a[_ngcontent-sc217]{display:inline-block;margin-right:12px;font-size:16px;color:#5680a6}.article-details__voting[_ngcontent-sc217]{max-width:100%;padding:0 10px}.article-details__poster-container[_ngcontent-sc217]{display:flex;flex-direction:column;align-items:center}.article-details__poster-container[_ngcontent-sc217]   img[_ngcontent-sc217]{display:block}.article-details__poster-description[_ngcontent-sc217]{font-size:14px;text-align:center}.article-details__report_error[_ngcontent-sc217]{padding-top:10px;font-size:11px;color:rgba(50,50,50,.35)}@media (min-width:1024px){.article-details__title-container[_ngcontent-sc217]   h1[_ngcontent-sc217]{font-size:48px}.article-details__text[_ngcontent-sc217]{font-size:18px}.article-details__text[_ngcontent-sc217]     h4{font-size:20px}.article-details__voting[_ngcontent-sc217]{margin:0 auto;max-width:520px}}</style><style ng-transition="cisServerApp">.card-placeholder[_ngcontent-sc116]{position:relative;max-width:100%;margin-bottom:16px}@-webkit-keyframes shine-lines{0%{background-position:-100px}40%,to{background-position:300px}}@keyframes shine-lines{0%{background-position:-100px}40%,to{background-position:300px}}.card-placeholder__item[_ngcontent-sc116]{background-color:#ccc;background-image:linear-gradient(90deg,#f0f0f0,#f4f4f4 40px,#f0f0f0 80px);background-size:400px;border-radius:8px;-webkit-animation:shine-lines 1.5s linear infinite;animation:shine-lines 1.5s linear infinite}.card-placeholder__image[_ngcontent-sc116]{height:160px}.card-placeholder__title[_ngcontent-sc116]{max-width:80%;margin-top:8px;height:32px}.card-placeholder__subtitle[_ngcontent-sc116]{max-width:40%;margin-top:8px;height:24px}</style><style ng-transition="cisServerApp">.news-feed[_ngcontent-sc150]{overflow:hidden}@media (min-width:1024px){.news-feed[_ngcontent-sc150]{margin:0 0 24px;position:relative}}@media (min-width:1024px){.news-feed[_ngcontent-sc150]:after{position:absolute;bottom:0;left:0;width:100%;height:60px;background-color:hsla(0,0%,100%,.5);background-image:linear-gradient(0deg,#fff,hsla(0,0%,100%,.75),hsla(0,0%,100%,.5),hsla(0,0%,100%,0));content:"";pointer-events:none}}@media (min-width:1024px) and (max-width:1199px){.news-feed[_ngcontent-sc150]{max-height:800px}}@media (min-width:1200px) and (max-width:1500px){.news-feed[_ngcontent-sc150]{max-height:1000px}}@media (min-width:1500px){.news-feed[_ngcontent-sc150]{max-height:1100px}.news-feed[_ngcontent-sc150]:after{display:none}}.article-card[_ngcontent-sc150]{position:relative;margin:0 -8px;overflow:hidden;border-bottom:1px solid rgba(50,50,50,.15)}.article-card__subinfo[_ngcontent-sc150]   svg[_ngcontent-sc150]{width:20px;height:20px;margin-left:12px;fill:#fff}.article-card__title[_ngcontent-sc150]{font-size:24px}.article-card__title--info[_ngcontent-sc150]{display:flex;align-items:center;margin-top:6px}.article-card__title--info[_ngcontent-sc150]   div[_ngcontent-sc150]:not(:first-child){margin-left:10px}.article-card__title--toaster[_ngcontent-sc150]{width:-webkit-fit-content;width:fit-content;width:-moz-fit-content;border:1px solid var(--green-primary);padding:2px 6px;color:var(--green-primary);font-size:14px;line-height:14px;text-transform:uppercase}.article-card__info[_ngcontent-sc150]{display:flex;align-items:center;flex-wrap:wrap;margin-top:8px;font-size:15px;color:rgba(50,50,50,.35)}.article-card__date[_ngcontent-sc150]{display:flex;max-width:100%;color:var(--green-primary)}.article-card__date[_ngcontent-sc150] > div[_ngcontent-sc150]{overflow:hidden;white-space:nowrap;text-overflow:ellipsis}.article-card__date[_ngcontent-sc150] > div[_ngcontent-sc150]:not(:first-child):before{content:",";display:inline}.article-card__date--past[_ngcontent-sc150]{color:rgba(50,50,50,.35)}.article-card--in-feed[_ngcontent-sc150]{padding:16px 24px}.article-card--in-feed[_ngcontent-sc150]   .card-actions[_ngcontent-sc150]{display:flex}.article-card--in-feed[_ngcontent-sc150]   .card-actions__item[_ngcontent-sc150]{line-height:0}.article-card--in-feed[_ngcontent-sc150]   .card-actions__item[_ngcontent-sc150]   svg[_ngcontent-sc150]{width:20px;height:20px;fill:var(--green-primary)}.article-card--in-feed[_ngcontent-sc150]   .card-actions__item[_ngcontent-sc150]   span[_ngcontent-sc150]{margin-left:4px;vertical-align:middle;font-size:14px;line-height:29px;color:var(--green-primary)}@media (min-width:1024px){.article-card[_ngcontent-sc150]{margin:0 0 24px;border-bottom:0}.article-card__date[_ngcontent-sc150]{flex-direction:column}.article-card__date[_ngcontent-sc150] > div[_ngcontent-sc150]:not(:first-child):before{content:"";display:none}.article-card__subinfo[_ngcontent-sc150]{display:block;position:absolute;top:16px;left:0}.article-card__title[_ngcontent-sc150]{font-size:21px}.article-card__info[_ngcontent-sc150]{font-size:14px}.article-card--in-feed[_ngcontent-sc150]{padding:0}.article-card--in-feed[_ngcontent-sc150]   .article-card__content[_ngcontent-sc150]{display:flex;align-items:flex-start}.article-card--in-feed[_ngcontent-sc150]   .article-card__title[_ngcontent-sc150]{flex-grow:1}.article-card--in-feed[_ngcontent-sc150]   .article-card__info[_ngcontent-sc150]{order:-1;flex-shrink:0;width:56px;margin-top:4px;margin-right:10px}}@media (min-width:1500px){.showAfter[_ngcontent-sc150]:after{display:initial!important}}</style><style ng-transition="cisServerApp">.card-actions[_ngcontent-sc219]{display:flex;margin-left:20px}.card-actions__item[_ngcontent-sc219]{color:inherit}.card-actions__item[_ngcontent-sc219]   svg[_ngcontent-sc219]{width:20px;height:20px;fill:var(--green-primary)}.card-actions__item[_ngcontent-sc219]   span[_ngcontent-sc219]{margin-left:4px;vertical-align:middle;color:inherit}.side-top-article[_ngcontent-sc219]{margin-bottom:32px;padding:0 16px}.side-top-article--toaster[_ngcontent-sc219]{width:-webkit-fit-content;width:fit-content;width:-moz-fit-content;border:1px solid var(--green-primary);padding:2px 6px 1px;margin-right:4px;margin-top:6px;color:var(--green-primary);font-size:14px;position:relative;top:-2px;line-height:14px;text-transform:uppercase}.side-top-article__title[_ngcontent-sc219]{vertical-align:sub;font-size:28px}.side-top-article__title[_ngcontent-sc219]:hover{text-decoration:underline}.side-top-article[_ngcontent-sc219]   .card-actions[_ngcontent-sc219]{display:inline-flex;margin-left:0}.side-top-article[_ngcontent-sc219]   .card-actions__item[_ngcontent-sc219]   svg[_ngcontent-sc219]{fill:var(--green-primary)}.side-top-article[_ngcontent-sc219]   .card-actions__item[_ngcontent-sc219]   span[_ngcontent-sc219]{color:var(--green-primary)}</style><style ng-transition="cisServerApp">.mini-special-theme[_ngcontent-sc218]{position:relative;padding-bottom:93%;margin-bottom:32px;overflow:hidden}.mini-special-theme__poster[_ngcontent-sc218]{position:absolute;top:0;left:0;width:100%;height:100%;background-position:50%;background-size:cover}.mini-special-theme__poster[_ngcontent-sc218]:before{position:absolute;top:0;left:0;width:100%;height:100%;content:"";background-color:rgba(0,0,0,.15)}.mini-special-theme__subinfo[_ngcontent-sc218]{position:absolute;top:12px;left:0}.mini-special-theme__content[_ngcontent-sc218]{position:absolute;z-index:1;top:0;left:0;width:100%;height:100%;display:flex;flex-direction:column;padding:40px 16px 24px}.mini-special-theme__title[_ngcontent-sc218]{margin:auto 0;font-size:40px;font-weight:700;color:#fff}.mini-special-theme__title[_ngcontent-sc218]   a[_ngcontent-sc218]{color:inherit}</style><style ng-transition="cisServerApp">.teaser-block[_ngcontent-sc120]{margin-bottom:48px}.teaser-block__item[_ngcontent-sc120]{display:flex;align-items:flex-start;margin-bottom:16px;line-height:21px}.teaser-block__item--premium[_ngcontent-sc120]   .teaser-block__icon[_ngcontent-sc120]{fill:#c0f}.teaser-block__item--platinum[_ngcontent-sc120]   .teaser-block__icon[_ngcontent-sc120]{fill:#00afe1}.teaser-block__item--lux[_ngcontent-sc120]   .teaser-block__icon[_ngcontent-sc120]{fill:#fb661c}.teaser-block__item--standard[_ngcontent-sc120]   .teaser-block__icon[_ngcontent-sc120]{fill:var(--green-primary)}.teaser-block__icon[_ngcontent-sc120]{flex-shrink:0;width:24px;height:24px;margin-right:8px}.teaser-block__info[_ngcontent-sc120]{overflow:hidden}.teaser-block__title[_ngcontent-sc120]{display:-webkit-box;-webkit-line-clamp:2;-webkit-box-orient:vertical;max-height:42px;overflow:hidden}.teaser-block__subtitle[_ngcontent-sc120]{min-width:100%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;font-size:13px;color:rgba(50,50,50,.35)}</style><style ng-transition="cisServerApp">.article-card[_ngcontent-sc216]{position:relative;margin:0 0 24px;border-bottom:0;overflow:hidden}.article-card__poster[_ngcontent-sc216]{display:block;background-position:50%;background-size:cover;background-color:#e6e6e6}.article-card__title[_ngcontent-sc216]{font-size:24px}.article-card__info[_ngcontent-sc216]{display:flex;align-items:center;flex-wrap:wrap;margin-top:8px;font-size:14px;color:rgba(50,50,50,.35)}.article-card__content[_ngcontent-sc216]{padding:16px 24px}.article-card--half[_ngcontent-sc216]   .article-card__poster[_ngcontent-sc216]{padding-bottom:47.6%}.card-actions[_ngcontent-sc216]{display:inline-flex;margin-left:8px}.card-actions[_ngcontent-sc216]   svg[_ngcontent-sc216]{margin-right:4px;fill:rgba(50,50,50,.35)}</style><style ng-transition="cisServerApp">.card-label[_ngcontent-sc202]{padding:4px 8px;font-weight:700;text-transform:uppercase;background-color:var(--green-primary);color:#fff}.card-label--in-feed[_ngcontent-sc202]{display:none}@media (min-width:1024px){.card-label--in-feed[_ngcontent-sc202]{display:inline-block;margin-bottom:40px}}</style><style ng-transition="cisServerApp">.switch-news-language[_ngcontent-sc220]{margin-bottom:15px}.switch-news-language--btn[_ngcontent-sc220]{margin-right:10px}</style><style ng-transition="cisServerApp">.article-video[_ngcontent-sc213]{position:relative;height:auto;margin-bottom:20px}.image-description[_ngcontent-sc213]{font-size:14px;color:#000}</style><style ng-transition="cisServerApp">.model-rating-block[_ngcontent-sc136]{margin-top:32px;padding:24px 0;border-bottom:1px solid rgba(50,50,50,.15);font-size:15px;position:relative}.model-rating-block__mobile-overview[_ngcontent-sc136]{display:block;margin-top:9px}.model-rating-block__auth-block[_ngcontent-sc136], .model-rating-block__overview-block[_ngcontent-sc136]{display:flex;align-items:center;height:100%}[_nghost-sc136]     .model-rating-block__auth-action{color:rgba(50,50,50,.35)}[_nghost-sc136]     .model-rating-block__auth-action span{text-decoration:underline;font-weight:700;color:var(--green-primary)}[_nghost-sc136]     .model-rating-block__auth-action-mobile{margin-top:9px}.model-rating-block__user[_ngcontent-sc136]{display:flex;align-items:center}.model-rating-block__user-avatar[_ngcontent-sc136]{flex-shrink:0;width:24px;height:24px;margin-right:16px;background-color:#dcdcdc}.model-rating-block__error-action-container[_ngcontent-sc136]{width:100%;position:absolute;bottom:-20px;left:0;text-align:center}@media (min-width:1024px){.model-rating-block[_ngcontent-sc136]{padding:24px;border-top:1px solid rgba(50,50,50,.15)}}@media (max-width:1024px){.model-rating-block[_ngcontent-sc136]{margin-top:8px}}.dot-rating__value[_ngcontent-sc136]{margin-left:16px;font-size:21px;font-weight:700;color:#dcdcdc}</style><style ng-transition="cisServerApp">.article-author[_ngcontent-sc221]{display:flex;align-items:center;font-size:15px;line-height:18px}.article-author__avatar[_ngcontent-sc221]{width:42px;height:42px;margin-right:8px;background-position:50%;background-size:cover;background-color:#dcdcdc;border-radius:50%}.article-author__position[_ngcontent-sc221]{color:rgba(50,50,50,.35)}@media (min-width:1024px){.article-author[_ngcontent-sc221]{display:block}.article-author__avatar[_ngcontent-sc221]{margin-right:0;margin-bottom:12px}}@media (max-width:1024px){.article-author[_ngcontent-sc221]{margin-top:28px}}</style><style ng-transition="cisServerApp">.dot-rating[_ngcontent-sc138]{display:flex;align-items:center}.dot-rating[_ngcontent-sc138]:hover{cursor:pointer}.dot-rating__items[_ngcontent-sc138]{display:flex;justify-content:space-between;flex:1 1 0;max-width:224px}.dot-rating__item[_ngcontent-sc138]{width:24px;height:24px;border-radius:50%;background-color:rgba(50,50,50,.15);z-index:10}.dot-rating__item.is-active[_ngcontent-sc138]{background-color:var(--green-primary)}[_nghost-sc138]     .dot-rating.is-activated .dot-rating__value{color:var(--green-primary)}</style><style ng-transition="cisServerApp">[_nghost-sc180]{--sb-margin:0.3125em;display:inherit}</style><style ng-transition="cisServerApp">[_nghost-sc179]{--sb-margin:0.3125em}</style></head>
<body>
  <app-root _nghost-sc211="" ng-version="9.1.12"><app-svg-icons _ngcontent-sc211=""><svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" style="display: none;"><symbol id="notification-bell" viewBox="-21 1 511 511.99998"><path d="m311.628906 435.773438c0 35.046874-23.644531 64.554687-55.839844 73.46875-6.488281 1.796874-13.320312 2.757812-20.375 2.757812-42.097656 0-76.226562-34.125-76.226562-76.226562l76.347656-39.234376zm0 0" fill="#e58e13"></path><path d="m307.941406 459.285156c-7.847656 24.21875-27.492187 43.132813-52.152344 49.957032-15.503906-4.289063-29.023437-13.351563-38.875-25.503907-7.941406-9.800781-.777343-24.453125 11.835938-24.453125zm0 0" fill="#f7d360"></path><path d="m432.210938 359.558594-163.761719 35.414062-229.84375-35.414062c18.035156 0 28.234375-9.433594 34.023437-25.078125 28.003906-75.523438-46.582031-295.632813 162.785156-295.632813 209.367188 0 134.769532 220.109375 162.773438 295.632813 5.800781 15.644531 15.996094 25.078125 34.023438 25.078125zm0 0" fill="#f7d360"></path><path d="m470.316406 397.667969c0 21.042969-17.0625 38.105469-38.105468 38.105469h-393.605469c-10.519531 0-20.050781-4.261719-26.945313-11.160157-6.898437-6.894531-11.160156-16.425781-11.160156-26.945312 0-21.046875 17.0625-38.109375 38.105469-38.109375h393.605469c10.519531 0 20.050781 4.265625 26.945312 11.160156 6.898438 6.898438 11.160156 16.425781 11.160156 26.949219zm0 0" fill="#e58e13"></path><path d="m398.1875 334.480469h-204.574219c-22.054687 0-39.691406-18.253907-39.007812-40.300781 2.882812-93.265626-11.992188-253.558594 79.277343-255.320313-250.535156 1.296875-90.382812 320.699219-195.269531 320.699219h393.597657c-18.027344 0-28.222657-9.433594-34.023438-25.078125zm0 0" fill="#e58e13"></path><path d="m470.316406 397.667969c0 21.042969-17.0625 38.105469-38.105468 38.105469h-283.480469c-10.523438 0-20.054688-4.261719-26.949219-11.160157-6.894531-6.894531-11.160156-16.425781-11.160156-26.945312 0-21.046875 17.0625-38.109375 38.109375-38.109375h283.480469c10.519531 0 20.050781 4.265625 26.945312 11.160156 6.898438 6.898438 11.160156 16.425781 11.160156 26.949219zm0 0" fill="#f7d360"></path><path d="m274.148438 41.765625c.082031-.960937.113281-1.933594.113281-2.917969 0-21.449218-17.394531-38.847656-38.847657-38.847656-21.460937 0-38.847656 17.398438-38.847656 38.847656 0 .984375.03125 1.957032.113282 2.917969" fill="#e58e13"></path><g fill="#e6e6e6"><path d="m424.613281 167.71875c-4.328125 0-7.835937-3.511719-7.835937-7.835938 0-36.269531-9.324219-67.222656-27.710938-92-13.726562-18.496093-27.683594-26.457031-27.820312-26.539062-3.765625-2.113281-5.121094-6.878906-3.019532-10.652344 2.101563-3.769531 6.84375-5.136718 10.621094-3.050781.667969.371094 16.535156 9.277344 32.25 30.160156 14.304688 19.007813 31.355469 52.148438 31.355469 102.082031 0 4.324219-3.511719 7.835938-7.839844 7.835938zm0 0"></path><path d="m459.09375 122.789062c-4.328125 0-7.835938-3.507812-7.835938-7.835937 0-50.023437-29.625-69.910156-30.886718-70.730469-3.613282-2.355468-4.660156-7.195312-2.328125-10.820312 2.335937-3.625 7.140625-4.695313 10.777343-2.378906 1.558594.988281 38.109376 24.929687 38.109376 83.929687 0 4.328125-3.507813 7.835937-7.835938 7.835937zm0 0"></path><path d="m46.203125 167.71875c-4.328125 0-7.835937-3.511719-7.835937-7.835938 0-49.933593 17.050781-83.074218 31.351562-102.082031 15.71875-20.882812 31.582031-29.792969 32.25-30.160156 3.789062-2.09375 8.558594-.71875 10.652344 3.070313 2.089844 3.78125.722656 8.539062-3.050782 10.636718-.308593.175782-14.171874 8.15625-27.816406 26.535156-18.390625 24.777344-27.710937 55.730469-27.710937 92-.003907 4.324219-3.511719 7.835938-7.839844 7.835938zm0 0"></path><path d="m11.722656 122.789062c-4.328125 0-7.835937-3.507812-7.835937-7.835937 0-59 36.554687-82.941406 38.109375-83.929687 3.652344-2.324219 8.496094-1.246094 10.820312 2.402343 2.316406 3.640625 1.253906 8.46875-2.375 10.796875-1.300781.851563-30.882812 20.746094-30.882812 70.730469 0 4.328125-3.507813 7.835937-7.835938 7.835937zm0 0"></path></g></symbol><symbol id="icon-facebook" viewBox="0 0 96.124 96.123"><path d="M72.089.02L59.624 0C45.62 0 36.57 9.285 36.57 23.656v10.907H24.037a1.96 1.96 0 0 0-1.96 1.961v15.803a1.96 1.96 0 0 0 1.96 1.96H36.57v39.876a1.96 1.96 0 0 0 1.96 1.96h16.352a1.96 1.96 0 0 0 1.96-1.96V54.287h14.654a1.96 1.96 0 0 0 1.96-1.96l.006-15.803a1.963 1.963 0 0 0-1.961-1.961H56.842v-9.246c0-4.444 1.059-6.7 6.848-6.7l8.397-.003a1.96 1.96 0 0 0 1.959-1.96V1.98A1.96 1.96 0 0 0 72.089.02z"></path></symbol><symbol id="icon-foursquare" viewBox="0 0 300 300"><path d="M253.428 8.709C248.11.773 237.729-.107 229.026.01c-52.447.236-104.914.1-157.385.059C68.63.162 65.624.32 62.657.9c-9.628 1.6-17.55 9.688-19.241 19.238-1.545 9.416-.655 19.025-.773 28.52-.02 77.041.059 154.084-.059 231.125.217 4.752.389 9.938 3.336 13.943 4.645 6.346 14.056 7.93 20.924 4.516 4.139-2.254 7.203-5.924 10.287-9.377 22.539-26.607 45.973-52.461 68.467-79.113 2.484-2.818 5.396-5.904 9.516-5.672 16.225-.832 32.49.545 48.736-.291 5.516-.289 11.262-1.865 15.262-5.879 5.451-5.357 7.144-13.141 8.871-20.305 9.219-44.688 17.568-89.563 26.822-134.25 2.175-11.277 5.398-24.301-1.377-34.646zm-40.471 72.382c-1.339 4.432-7.105 4.133-10.986 4.447-19.508.389-39.02-.469-58.508.094-5.959-.232-12.404 3.512-12.773 9.977-1.264 8.059-.752 20.496 9.358 22.268 19.099 2.135 38.454-.703 57.573 1.146 6.366.191 6.484 7.705 5.49 12.344-2.189 11.232-3.857 22.646-7.139 33.643-.836 3.641-4.295 5.551-7.842 5.58-16.113 1.348-32.324-.557-48.432.59-6.604.094-10.539 6.018-14.445 10.465-16.246 19.971-32.59 39.848-49.362 59.379-.659-62.832.06-125.689-.368-188.541.137-4.699-.1-9.609 1.627-14.076 2.471-5.201 8.971-5.068 13.865-5.34 38.258.041 76.535.139 114.797-.039 6.346.195 13.022-.859 14.676 4.793 2.19 7.481-4.557 33.423-7.531 43.27z" fill-rule="evenodd" clip-rule="evenodd"></path></symbol><symbol id="icon-instagram" viewBox="0 0 97.395 97.395"><path d="M12.501 0h72.393c6.875 0 12.5 5.09 12.5 12.5v72.395c0 7.41-5.625 12.5-12.5 12.5H12.501C5.624 97.395 0 92.305 0 84.895V12.5C0 5.09 5.624 0 12.501 0zm58.447 10.821a4.395 4.395 0 0 0-4.383 4.385v10.495a4.396 4.396 0 0 0 4.383 4.385h11.008a4.398 4.398 0 0 0 4.385-4.385V15.206a4.397 4.397 0 0 0-4.385-4.385H70.948zm15.439 30.367h-8.572a28.486 28.486 0 0 1 1.25 8.355c0 16.2-13.556 29.332-30.275 29.332-16.718 0-30.272-13.132-30.272-29.332 0-2.904.438-5.708 1.25-8.355h-8.945v41.141a3.884 3.884 0 0 0 3.872 3.872h67.822a3.883 3.883 0 0 0 3.872-3.872V41.188h-.002zM48.789 29.533c-10.802 0-19.56 8.485-19.56 18.953s8.758 18.953 19.56 18.953c10.803 0 19.562-8.485 19.562-18.953s-8.758-18.953-19.562-18.953z"></path></symbol><symbol id="icon-telegram" viewBox="0 0 300 300"><path d="M5.299 144.645l69.126 25.8 26.756 86.047c1.712 5.511 8.451 7.548 12.924 3.891l38.532-31.412a11.496 11.496 0 0 1 14.013-.391l69.498 50.457c4.785 3.478 11.564.856 12.764-4.926L299.823 29.22c1.31-6.316-4.896-11.585-10.91-9.259L5.218 129.402c-7.001 2.7-6.94 12.612.081 15.243zm91.57 12.066l135.098-83.207c2.428-1.491 4.926 1.792 2.841 3.726L123.313 180.87a23.112 23.112 0 0 0-7.163 13.829l-3.798 28.146c-.503 3.758-5.782 4.131-6.819.494l-14.607-51.325c-1.673-5.854.765-12.107 5.943-15.303z"></path></symbol><symbol id="icon-twitter" viewBox="0 0 449.956 449.956"><path d="M449.956 85.657c-17.702 7.614-35.408 12.369-53.102 14.279 19.985-11.991 33.503-28.931 40.546-50.819-18.281 10.847-37.787 18.268-58.532 22.267-18.274-19.414-40.73-29.125-67.383-29.125-25.502 0-47.246 8.992-65.24 26.98-17.984 17.987-26.977 39.731-26.977 65.235 0 6.851.76 13.896 2.284 21.128-37.688-1.903-73.042-11.372-106.068-28.407C82.46 110.158 54.433 87.46 31.403 59.101c-8.375 14.272-12.564 29.787-12.564 46.536 0 15.798 3.711 30.456 11.138 43.97 7.422 13.512 17.417 24.455 29.98 32.831-14.849-.572-28.743-4.475-41.684-11.708v1.142c0 22.271 6.995 41.824 20.983 58.674 13.99 16.848 31.645 27.453 52.961 31.833a95.543 95.543 0 0 1-24.269 3.138c-5.33 0-11.136-.475-17.416-1.42 5.9 18.459 16.75 33.633 32.546 45.535 15.799 11.896 33.691 18.028 53.677 18.418-33.498 26.262-71.66 39.393-114.486 39.393-8.186 0-15.607-.373-22.27-1.139 42.827 27.596 90.03 41.394 141.612 41.394 32.738 0 63.478-5.181 92.21-15.557 28.746-10.369 53.297-24.267 73.665-41.686 20.362-17.415 37.925-37.448 52.674-60.097 14.75-22.651 25.738-46.298 32.977-70.946 7.23-24.653 10.848-49.344 10.848-74.092 0-5.33-.096-9.325-.287-11.991 18.087-13.127 33.504-29.023 46.258-47.672z"></path></symbol><symbol id="icon-viber" viewBox="0 0 322 322"><path d="M275.445 135.123c.387-45.398-38.279-87.016-86.192-92.771-.953-.113-1.991-.285-3.09-.467-2.372-.393-4.825-.797-7.3-.797-9.82 0-12.445 6.898-13.136 11.012-.672 4-.031 7.359 1.902 9.988 3.252 4.422 8.974 5.207 13.57 5.836 1.347.186 2.618.359 3.682.598 43.048 9.619 57.543 24.742 64.627 67.424.173 1.043.251 2.328.334 3.691.309 5.102.953 15.717 12.365 15.717h.001c.95 0 1.971-.082 3.034-.244 10.627-1.615 10.294-11.318 10.134-15.98-.045-1.313-.088-2.555.023-3.381.03-.208.045-.417.046-.626z"></path><path d="M176.077 25.688c1.275.092 2.482.18 3.487.334 70.689 10.871 103.198 44.363 112.207 115.605.153 1.211.177 2.688.202 4.252.09 5.566.275 17.145 12.71 17.385l.386.004c3.9 0 7.002-1.176 9.221-3.498 3.871-4.049 3.601-10.064 3.383-14.898-.053-1.186-.104-2.303-.091-3.281.899-72.862-62.171-138.933-134.968-141.39-.302-.01-.59.006-.881.047a6.09 6.09 0 0 1-.862.047c-.726 0-1.619-.063-2.566-.127C177.16.09 175.862 0 174.546 0c-11.593 0-13.797 8.24-14.079 13.152-.65 11.352 10.332 12.151 15.61 12.536zM288.36 233.703a224.924 224.924 0 0 1-4.512-3.508c-7.718-6.211-15.929-11.936-23.87-17.473a1800.92 1800.92 0 0 1-4.938-3.449c-10.172-7.145-19.317-10.617-27.957-10.617-11.637 0-21.783 6.43-30.157 19.109-3.71 5.621-8.211 8.354-13.758 8.354-3.28 0-7.007-.936-11.076-2.783-32.833-14.889-56.278-37.717-69.685-67.85-6.481-14.564-4.38-24.084 7.026-31.832 6.477-4.396 18.533-12.58 17.679-28.252-.967-17.797-40.235-71.346-56.78-77.428-7.005-2.576-14.365-2.6-21.915-.06-19.02 6.394-32.669 17.623-39.475 32.471-6.577 14.347-6.28 31.193.859 48.717 20.638 50.666 49.654 94.84 86.245 131.293 35.816 35.684 79.837 64.914 130.839 86.875 4.597 1.978 9.419 3.057 12.94 3.844 1.2.27 2.236.5 2.991.707.415.113.843.174 1.272.178l.403.002h.002c23.988 0 52.791-21.92 61.637-46.91 7.75-21.882-6.4-32.698-17.77-41.388zM186.687 83.564c-4.107.104-12.654.316-15.653 9.021-1.403 4.068-1.235 7.6.5 10.498 2.546 4.252 7.424 5.555 11.861 6.27 16.091 2.582 24.355 11.48 26.008 28 .768 7.703 5.955 13.082 12.615 13.082h.001c.492 0 .995-.029 1.496-.09 8.01-.953 11.893-6.838 11.542-17.49.128-11.117-5.69-23.738-15.585-33.791-9.929-10.084-21.898-15.763-32.785-15.5z"></path></symbol><symbol id="icon-vkontakte" viewBox="0 0 24 24"><path d="M 8.710938 0.0195312 C 5.511719 0.0664062 4.015625 0.285156 2.832031 0.878906 C 2.382812 1.105469 2.054688 1.339844 1.695312 1.695312 C 1.136719 2.25 0.777344 2.882812 0.515625 3.753906 C 0.433594 4.035156 0.316406 4.542969 0.28125 4.78125 C 0.0507812 6.292969 0 7.636719 0 12.007812 C 0 16.75 0.0742188 18.253906 0.367188 19.648438 C 0.488281 20.234375 0.648438 20.707031 0.878906 21.164062 C 1.117188 21.640625 1.339844 21.949219 1.714844 22.320312 C 2.265625 22.867188 2.90625 23.230469 3.75 23.480469 C 4.726562 23.769531 5.835938 23.902344 7.820312 23.960938 C 9.457031 24.015625 15.453125 24 16.753906 23.945312 C 18.976562 23.84375 20.171875 23.621094 21.171875 23.117188 C 21.613281 22.898438 21.957031 22.648438 22.3125 22.292969 C 23.109375 21.496094 23.535156 20.492188 23.773438 18.851562 C 23.941406 17.683594 24 15.949219 24 11.992188 C 24 7.351562 23.925781 5.753906 23.652344 4.433594 C 23.511719 3.769531 23.363281 3.320312 23.121094 2.839844 C 22.886719 2.367188 22.664062 2.054688 22.292969 1.6875 C 21.742188 1.136719 21.101562 0.773438 20.25 0.519531 C 19.363281 0.257812 18.402344 0.132812 16.742188 0.0546875 C 15.621094 0.00390625 11.085938 -0.015625 8.710938 0.0195312 Z M 6.8125 7.636719 C 6.867188 9.171875 7.167969 10.523438 7.695312 11.621094 C 7.859375 11.957031 7.917969 12.054688 8.109375 12.355469 C 8.625 13.148438 9.324219 13.757812 10.070312 14.066406 C 10.160156 14.105469 10.28125 14.148438 10.34375 14.167969 C 10.402344 14.183594 10.464844 14.203125 10.476562 14.207031 C 10.496094 14.214844 10.5 13.515625 10.5 10.753906 L 10.5 7.292969 L 13.085938 7.292969 L 13.085938 11.246094 L 13.179688 11.230469 C 13.59375 11.164062 14.035156 10.984375 14.457031 10.710938 C 14.597656 10.617188 14.746094 10.507812 14.773438 10.480469 C 14.78125 10.476562 14.851562 10.414062 14.933594 10.347656 C 15.308594 10.039062 15.796875 9.472656 16.097656 9 C 16.398438 8.53125 16.695312 7.898438 16.828125 7.445312 L 16.871094 7.304688 L 18.167969 7.296875 L 19.46875 7.292969 L 19.453125 7.371094 C 19.4375 7.496094 19.335938 7.890625 19.277344 8.085938 C 18.867188 9.414062 17.992188 10.699219 16.832031 11.664062 C 16.597656 11.859375 16.265625 12.101562 16.066406 12.21875 L 15.96875 12.277344 L 16.121094 12.355469 C 16.871094 12.730469 17.679688 13.363281 18.285156 14.042969 C 18.621094 14.417969 18.699219 14.511719 18.960938 14.898438 C 19.289062 15.371094 19.578125 15.921875 19.804688 16.5 C 19.890625 16.726562 20.03125 17.140625 20.054688 17.246094 L 20.066406 17.304688 L 17.214844 17.304688 L 17.164062 17.152344 C 16.957031 16.523438 16.53125 15.789062 16.09375 15.300781 C 15.472656 14.609375 14.726562 14.128906 13.882812 13.882812 C 13.6875 13.828125 13.46875 13.78125 13.167969 13.734375 L 13.085938 13.726562 L 13.085938 17.3125 L 12.632812 17.296875 C 11.578125 17.269531 10.847656 17.164062 9.984375 16.921875 C 9.308594 16.734375 8.445312 16.335938 7.898438 15.960938 C 7.652344 15.792969 7.328125 15.550781 7.191406 15.429688 C 7.019531 15.285156 6.589844 14.859375 6.464844 14.710938 C 6.398438 14.636719 6.339844 14.578125 6.332031 14.582031 C 6.324219 14.585938 6.320312 14.582031 6.324219 14.574219 C 6.328125 14.566406 6.308594 14.53125 6.28125 14.492188 C 6.1875 14.386719 5.976562 14.105469 5.847656 13.914062 C 4.777344 12.347656 4.140625 10.128906 4.058594 7.671875 L 4.042969 7.292969 L 6.800781 7.292969 Z M 6.8125 7.636719 "></path></symbol><symbol id="icon-youtube" viewBox="0 0 310 310"><path d="M297.917 64.645c-11.19-13.302-31.85-18.728-71.306-18.728H83.386c-40.359 0-61.369 5.776-72.517 19.938C0 79.663 0 100.008 0 128.166v53.669c0 54.551 12.896 82.248 83.386 82.248h143.226c34.216 0 53.176-4.788 65.442-16.527C304.633 235.518 310 215.863 310 181.835v-53.669c0-29.695-.841-50.16-12.083-63.521zm-98.896 97.765l-65.038 33.991a9.997 9.997 0 0 1-14.632-8.863v-67.764a10 10 0 0 1 14.609-8.874l65.038 33.772a10 10 0 0 1 .023 17.738z"></path></symbol><symbol id="icon-reddit" viewBox="0 -16 512 512"><path d="M158.578 399.61C186.332 412.757 220.93 420 256 420s69.668-7.242 97.422-20.39l-12.844-27.114C316.754 383.786 286.718 390 256 390s-60.754-6.215-84.578-17.504zm0 0"></path><path d="M31.96 293.086A123.867 123.867 0 0 0 30 315c0 45.02 24.266 87.031 68.328 118.3C140.766 463.415 196.762 480 256 480s115.234-16.586 157.672-46.7C457.734 402.032 482 360.02 482 315c0-7.398-.668-14.71-1.96-21.914C499.397 282.922 512 262.766 512 240c0-33.086-26.914-60-60-60-15.082 0-29.293 5.59-40.176 15.422-39.355-27.317-90.023-43.176-144.023-45.195L296.465 39.05l65.578 22.691C362.973 94.023 389.5 120 422 120c33.086 0 60-26.914 60-60S455.086 0 422 0c-23.11 0-43.191 13.14-53.215 32.332L275.535.066l-38.812 150.536c-51.188 3.144-99.016 18.765-136.547 44.82C89.293 185.59 75.082 180 60 180c-33.086 0-60 26.914-60 60 0 22.766 12.602 42.922 31.96 53.086zM422 30c16.543 0 30 13.457 30 30s-13.457 30-30 30-30-13.457-30-30 13.457-30 30-30zm60 210c0 9.367-4.273 17.836-11.168 23.379-7.816-17.469-19.625-33.856-35.105-48.582A29.91 29.91 0 0 1 452 210c16.543 0 30 13.457 30 30zm-226-60c53.07 0 102.902 14.621 140.313 41.168C432.222 246.648 452 279.973 452 315s-19.777 68.352-55.688 93.832C358.903 435.379 309.07 450 256 450s-102.902-14.621-140.313-41.168C79.778 383.352 60 350.027 60 315s19.777-68.352 55.688-93.832C153.097 194.621 202.93 180 256 180zM60 210c5.887 0 11.5 1.71 16.273 4.797-15.48 14.726-27.289 31.113-35.105 48.582C34.273 257.836 30 249.367 30 240c0-16.543 13.457-30 30-30zm0 0"></path><path d="M165 330c24.813 0 45-20.188 45-45s-20.188-45-45-45-45 20.188-45 45 20.188 45 45 45zm0-60c8.27 0 15 6.73 15 15s-6.73 15-15 15-15-6.73-15-15 6.73-15 15-15zm0 0M347 330c24.813 0 45-20.188 45-45s-20.188-45-45-45-45 20.188-45 45 20.188 45 45 45zm0-60c8.27 0 15 6.73 15 15s-6.73 15-15 15-15-6.73-15-15 6.73-15 15-15zm0 0"></path></symbol><symbol id="icon-whatsapp" viewBox="0 0 308 308"><path d="M227.904 176.981c-.6-.288-23.054-11.345-27.044-12.781-1.629-.585-3.374-1.156-5.23-1.156-3.032 0-5.579 1.511-7.563 4.479-2.243 3.334-9.033 11.271-11.131 13.642-.274.313-.648.687-.872.687-.201 0-3.676-1.431-4.728-1.888-24.087-10.463-42.37-35.624-44.877-39.867-.358-.61-.373-.887-.376-.887.088-.323.898-1.135 1.316-1.554 1.223-1.21 2.548-2.805 3.83-4.348a140.77 140.77 0 0 1 1.812-2.153c1.86-2.164 2.688-3.844 3.648-5.79l.503-1.011c2.344-4.657.342-8.587-.305-9.856-.531-1.062-10.012-23.944-11.02-26.348-2.424-5.801-5.627-8.502-10.078-8.502-.413 0 0 0-1.732.073-2.109.089-13.594 1.601-18.672 4.802C90 87.918 80.89 98.74 80.89 117.772c0 17.129 10.87 33.302 15.537 39.453.116.155.329.47.638.922 17.873 26.102 40.154 45.446 62.741 54.469 21.745 8.686 32.042 9.69 37.896 9.69h.001c2.46 0 4.429-.193 6.166-.364l1.102-.105c7.512-.666 24.02-9.22 27.775-19.655 2.958-8.219 3.738-17.199 1.77-20.458-1.348-2.216-3.671-3.331-6.612-4.743z"></path><path d="M156.734 0C73.318 0 5.454 67.354 5.454 150.143c0 26.777 7.166 52.988 20.741 75.928L.212 302.716a3.998 3.998 0 0 0 4.999 5.096l79.92-25.396c21.87 11.685 46.588 17.853 71.604 17.853C240.143 300.27 308 232.923 308 150.143 308 67.354 240.143 0 156.734 0zm0 268.994c-23.539 0-46.338-6.797-65.936-19.657a3.996 3.996 0 0 0-3.406-.467l-40.035 12.726 12.924-38.129a4.002 4.002 0 0 0-.561-3.647c-14.924-20.392-22.813-44.485-22.813-69.677 0-65.543 53.754-118.867 119.826-118.867 66.064 0 119.812 53.324 119.812 118.867.001 65.535-53.746 118.851-119.811 118.851z"></path></symbol><symbol id="icon-odnoklassniki" viewBox="0 0 95.481 95.481"><path d="M43.041 67.254c-7.402-.772-14.076-2.595-19.79-7.064-.709-.556-1.441-1.092-2.088-1.713-2.501-2.402-2.753-5.153-.774-7.988 1.693-2.426 4.535-3.075 7.489-1.682.572.27 1.117.607 1.639.969 10.649 7.317 25.278 7.519 35.967.329 1.059-.812 2.191-1.474 3.503-1.812 2.551-.655 4.93.282 6.299 2.514 1.564 2.549 1.544 5.037-.383 7.016-2.956 3.034-6.511 5.229-10.461 6.761-3.735 1.448-7.826 2.177-11.875 2.661.611.665.899.992 1.281 1.376 5.498 5.524 11.02 11.025 16.5 16.566 1.867 1.888 2.257 4.229 1.229 6.425-1.124 2.4-3.64 3.979-6.107 3.81-1.563-.108-2.782-.886-3.865-1.977-4.149-4.175-8.376-8.273-12.441-12.527-1.183-1.237-1.752-1.003-2.796.071-4.174 4.297-8.416 8.528-12.683 12.735-1.916 1.889-4.196 2.229-6.418 1.15-2.362-1.145-3.865-3.556-3.749-5.979.08-1.639.886-2.891 2.011-4.014 5.441-5.433 10.867-10.88 16.295-16.322.359-.362.694-.746 1.217-1.305z"></path><path d="M47.55 48.329c-13.205-.045-24.033-10.992-23.956-24.218C23.67 10.739 34.505-.037 47.84 0c13.362.036 24.087 10.967 24.02 24.478-.068 13.199-10.971 23.897-24.31 23.851zm12.001-24.186c-.023-6.567-5.253-11.795-11.807-11.801-6.609-.007-11.886 5.316-11.835 11.943.049 6.542 5.324 11.733 11.896 11.709 6.552-.023 11.768-5.285 11.746-11.851z"></path></symbol></svg><svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" style="display: none;"><symbol id="icon-chevron-left" viewBox="0 0 18 33"><path d="M1.4 16.6952L0.774509 17.2606L15.7745 32.6882L18 30.6765L4.40625 16.6952L18 2.71385L15.7745 0.702087L0.774508 16.1297L1.4 16.6952Z"></path></symbol><symbol id="icon-chevron-right" viewBox="0 0 18 33"><path d="M16.6 16.6952L17.2255 17.2606L2.22549 32.6882L0 30.6765L13.5938 16.6952L0 2.71385L2.22549 0.702087L17.2255 16.1297L16.6 16.6952Z"></path></symbol><symbol id="icon-comment" viewBox="0 0 511.096 511.096"><path d="M74.414 480.548H38.2l25.607-25.607c13.807-13.807 22.429-31.765 24.747-51.246C29.427 364.893 0 308.681 0 249.751 0 141.032 99.923 30.548 256.414 30.548c165.785 0 254.682 101.666 254.682 209.678 0 108.724-89.836 210.322-254.682 210.322-28.877 0-59.01-3.855-85.913-10.928-25.467 26.121-59.973 40.928-96.087 40.928z"></path></symbol><symbol id="icon-photo" viewBox="0 0 23 21"><path d="M22.102 4.05c-.6-.612-1.322-.918-2.168-.918H17.25l-.61-1.664c-.152-.4-.43-.744-.833-1.034C15.403.144 14.99 0 14.567 0H8.433c-.423 0-.836.145-1.24.434-.403.29-.68.635-.832 1.034L5.75 3.132H3.067c-.847 0-1.57.306-2.169.918A3.05 3.05 0 000 6.264v10.963c0 .865.3 1.603.898 2.214.6.612 1.322.918 2.169.918h16.866c.847 0 1.57-.306 2.169-.918A3.05 3.05 0 0023 17.227V6.264c0-.864-.3-1.602-.898-2.214zm-6.81 11.568c-1.05 1.073-2.314 1.61-3.792 1.61-1.477 0-2.741-.537-3.791-1.61-1.05-1.072-1.576-2.363-1.576-3.872 0-1.51.526-2.8 1.576-3.872 1.05-1.073 2.314-1.61 3.791-1.61 1.478 0 2.741.537 3.791 1.61 1.05 1.072 1.576 2.363 1.576 3.872s-.525 2.8-1.576 3.872z"></path><path d="M11.5 8.222c-.95 0-1.763.344-2.438 1.034a3.43 3.43 0 00-1.012 2.49c0 .97.337 1.8 1.012 2.49.675.689 1.488 1.033 2.438 1.033.95 0 1.763-.344 2.438-1.034a3.43 3.43 0 001.012-2.49c0-.97-.337-1.8-1.012-2.49-.675-.689-1.488-1.033-2.438-1.033z"></path></symbol><symbol id="icon-search" viewBox="0 0 451 451"><path d="M447.05 428l-109.6-109.6c29.4-33.8 47.2-77.9 47.2-126.1C384.65 86.2 298.35 0 192.35 0 86.25 0 .05 86.3.05 192.3s86.3 192.3 192.3 192.3c48.2 0 92.3-17.8 126.1-47.2L428.05 447c2.6 2.6 6.1 4 9.5 4s6.9-1.3 9.5-4c5.2-5.2 5.2-13.8 0-19zM26.95 192.3c0-91.2 74.2-165.3 165.3-165.3 91.2 0 165.3 74.2 165.3 165.3s-74.1 165.4-165.3 165.4c-91.1 0-165.3-74.2-165.3-165.4z"></path></symbol><symbol id="icon-share" viewBox="0 0 424.96 424.96"><path d="M340.48 300.587c-16.213 0-30.827 6.293-41.92 16.427l-152-88.64c1.173-4.8 1.92-9.813 1.92-14.933s-.747-10.133-1.92-14.933l150.4-87.787c11.413 10.667 26.667 17.28 43.52 17.28 35.307 0 64-28.693 64-64s-28.693-64-64-64-64 28.693-64 64c0 5.12.747 10.133 1.92 14.933L128 166.72c-11.413-10.667-26.667-17.28-43.52-17.28-35.307 0-64 28.693-64 64s28.693 64 64 64c16.853 0 32.107-6.613 43.52-17.28l152 88.64c-1.067 4.48-1.707 9.173-1.707 13.973 0 34.347 27.84 62.187 62.187 62.187s62.187-27.84 62.187-62.187-27.84-62.186-62.187-62.186z"></path></symbol><symbol id="icon-video" viewBox="0 0 34 20"><path d="M32.584 1.262a2.255 2.255 0 00-2.502.51l-4.372 4.48V3.52c0-1.943-1.539-3.52-3.437-3.52H3.437C1.54 0 0 1.577 0 3.521v12.958C0 18.423 1.539 20 3.437 20h18.836c1.898 0 3.437-1.577 3.437-3.521v-2.73l4.372 4.48c.44.449 1.026.688 1.624.688.295 0 .594-.059.878-.18A2.352 2.352 0 0034 16.567V3.434c0-.95-.56-1.808-1.416-2.172zm-16.43 9.65L11.47 14.6a1.104 1.104 0 01-1.18.12 1.153 1.153 0 01-.627-1.032V6.313c0-.439.243-.838.627-1.032a1.1 1.1 0 011.18.12l4.685 3.687c.277.217.439.555.439.912s-.162.694-.439.912z"></path></symbol><symbol id="icon-diamond" viewBox="0 0 24 24"><g><path d="M12 22.935a.503.503 0 01-.383-.178L.117 9.137a.497.497 0 01-.056-.56l4.032-7.32a.501.501 0 01.438-.26h14.938c.183 0 .351.1.438.26l4.031 7.32c.1.18.077.403-.056.56l-11.5 13.62a.5.5 0 01-.382.178zM1.104 8.756L12 21.662 22.896 8.756l-3.723-6.762H4.827L1.104 8.756z"></path><path d="M23.25 9.473H.75a.5.5 0 110-.997h22.5a.5.5 0 110 .997z"></path><path d="M17.062 9.193a.498.498 0 01-.409-.212l-4.65-6.615-4.593 6.58a.5.5 0 01-.82-.57l5-7.165a.499.499 0 01.819-.001l5.062 7.198a.497.497 0 01-.409.785z"></path><path d="M12 22.935a.5.5 0 01-.471-.331L4.06 1.664a.5.5 0 01.942-.336L12 20.948l6.998-19.62a.5.5 0 01.942.335l-7.469 20.94a.5.5 0 01-.471.332z"></path></g></symbol><symbol id="icon-crown" viewBox="0 0 24 20"><path d="M23.6649 4.17555C23.5226 4.12421 23.3647 4.13904 23.2345 4.21618H23.2396L16.8705 7.92807L12.4284 1.06209C12.2765 0.826863 11.9626 0.759293 11.7273 0.911293C11.6669 0.950275 11.6155 1.00174 11.5765 1.06209L7.13441 7.92807L0.765367 4.21618C0.524373 4.0735 0.213337 4.15324 0.0707186 4.39423C-0.00635897 4.52449 -0.0212547 4.68232 0.0300881 4.82469L5.00463 18.8305C5.0755 19.0332 5.26648 19.1693 5.4813 19.1702H18.5236C18.7384 19.1694 18.9294 19.0332 19.0003 18.8305L23.9698 4.82469C24.0648 4.56119 23.9284 4.27057 23.6649 4.17555ZM18.1687 18.156H5.83626L4.90322 15.585H19.1017L18.1687 18.156ZM19.4364 14.5709H4.56854L1.44994 5.78809L7.02792 9.04867C7.2615 9.18413 7.56024 9.11275 7.70742 8.8864L11.9873 2.29425L16.2671 8.8864C16.4143 9.11275 16.713 9.18413 16.9466 9.04867L22.5246 5.78809L19.4364 14.5709Z"></path></symbol><symbol id="icon-standard" viewBox="0 0 24 24"><g><path d="M20.4853 3.51469C18.2188 1.24823 15.2053 0 12 0C8.79469 0 5.78123 1.24823 3.51469 3.51469C1.24823 5.78123 0 8.79469 0 12C0 15.2053 1.24823 18.2188 3.51469 20.4853C5.78123 22.7518 8.79469 24 12 24C15.2053 24 18.2188 22.7518 20.4853 20.4853C22.7518 18.2188 24 15.2053 24 12C24 8.79469 22.7518 5.78123 20.4853 3.51469ZM12 22.5938C6.15858 22.5938 1.40625 17.8414 1.40625 12C1.40625 6.15858 6.15858 1.40625 12 1.40625C17.8414 1.40625 22.5938 6.15858 22.5938 12C22.5938 17.8414 17.8414 22.5938 12 22.5938Z"></path><path d="M19.7 9.41215C19.6173 9.15762 19.3973 8.97209 19.1324 8.93361L14.6397 8.28078L12.6306 4.20973C12.5121 3.96973 12.2677 3.81781 12.0001 3.81781C11.7324 3.81781 11.488 3.96978 11.3695 4.20973L9.36038 8.28078L4.8677 8.93361C4.60285 8.97209 4.38282 9.15762 4.30013 9.41215C4.2174 9.66669 4.2864 9.94611 4.47802 10.1329L7.72895 13.3018L6.96151 17.7763C6.91627 18.0401 7.0247 18.3067 7.24121 18.464C7.45777 18.6213 7.74479 18.6421 7.9817 18.5175L12 16.405L16.0184 18.5175C16.1212 18.5716 16.2336 18.5983 16.3455 18.5983C16.4913 18.5983 16.6364 18.553 16.7589 18.464C16.9754 18.3067 17.0838 18.0401 17.0386 17.7763L16.2711 13.3018L19.522 10.1329C19.7137 9.94615 19.7827 9.66673 19.7 9.41215ZM15.0249 12.5528C14.8591 12.7144 14.7835 12.9471 14.8226 13.1752L15.4117 16.6098L12.3272 14.9883C12.2248 14.9344 12.1124 14.9075 12 14.9075C11.8876 14.9075 11.7752 14.9344 11.6728 14.9883L8.58831 16.6099L9.17738 13.1752C9.21648 12.9471 9.14087 12.7144 8.97516 12.5529L6.47973 10.1204L9.92832 9.61934C10.1573 9.58606 10.3553 9.4422 10.4577 9.23469L12 6.10967L13.5422 9.23464C13.6447 9.44215 13.8427 9.58601 14.0716 9.61929L17.5202 10.1204L15.0249 12.5528Z"></path></g></symbol><symbol id="icon-queen" viewBox="0 0 17 24"><g><path d="M14.9434 20.8302H1.35848C0.609516 20.8302 0 21.4397 0 22.1887V22.6415C0 23.3905 0.609516 24 1.35848 24H14.9434C15.6923 24 16.3019 23.3905 16.3019 22.6415V22.1887C16.3019 21.4397 15.6924 20.8302 14.9434 20.8302ZM15.3962 22.6415C15.3962 22.8911 15.1934 23.0943 14.9434 23.0943H1.35848C1.10897 23.0943 0.905672 22.891 0.905672 22.6415V22.1887C0.905672 21.9392 1.10902 21.7359 1.35848 21.7359H14.9434C15.1934 21.7359 15.3962 21.9393 15.3962 22.1887V22.6415H15.3962Z"></path><path d="M12.6793 19.0189H3.62264C2.87368 19.0189 2.26416 19.6284 2.26416 20.3774C2.26416 21.1264 2.87368 21.7359 3.62264 21.7359H12.6793C13.4282 21.7359 14.0378 21.1264 14.0378 20.3774C14.0378 19.6284 13.4282 19.0189 12.6793 19.0189ZM12.6793 20.8302H3.62264C3.37313 20.8302 3.16983 20.6269 3.16983 20.3774C3.16983 20.1279 3.37318 19.9246 3.62264 19.9246H12.6793C12.9293 19.9246 13.1321 20.1279 13.1321 20.3774C13.1321 20.6269 12.9292 20.8302 12.6793 20.8302Z"></path><path d="M12.6793 7.698H3.62264C2.87368 7.698 2.26416 8.30751 2.26416 9.05648C2.26416 9.80545 2.87368 10.415 3.62264 10.415H12.6793C13.4282 10.415 14.0378 9.80545 14.0378 9.05648C14.0378 8.30751 13.4282 7.698 12.6793 7.698ZM12.6793 9.50934H3.62264C3.37313 9.50934 3.16983 9.30599 3.16983 9.05653C3.16983 8.80701 3.37318 8.60371 3.62264 8.60371H12.6793C12.9293 8.60371 13.1321 8.80706 13.1321 9.05653C13.1321 9.30599 12.9292 9.50934 12.6793 9.50934Z"></path><path d="M10.8679 5.88684H5.43401C5.18403 5.88684 4.9812 6.08972 4.9812 6.33965V8.15095C4.9812 8.40094 5.18408 8.60376 5.43401 8.60376H10.8679C11.1179 8.60376 11.3208 8.40089 11.3208 8.15095V6.33965C11.3208 6.08972 11.1179 5.88684 10.8679 5.88684ZM10.4151 7.69814H5.88682V6.79247H10.4151V7.69814Z"></path><path d="M12.1413 13.426C11.9008 12.7848 11.7736 11.7184 11.7736 10.3418V9.96233C11.7736 9.71235 11.5708 9.50952 11.3208 9.50952H4.98116C4.73118 9.50952 4.52835 9.7124 4.52835 9.96233V10.3418C4.52835 11.7184 4.40156 12.7848 4.16109 13.426C3.80381 14.3788 3.62268 15.3709 3.62268 16.3753V19.4718C3.62268 19.7218 3.82556 19.9246 4.07549 19.9246H12.2264C12.4764 19.9246 12.6793 19.7217 12.6793 19.4718V16.3753C12.6793 15.3709 12.4986 14.3788 12.1413 13.426ZM11.7736 19.0189H4.52835L4.52882 16.3753C4.52882 15.4796 4.69091 14.5943 5.00971 13.7439C5.28684 13.004 5.42994 11.8842 5.43445 10.4152H10.8684C10.8725 11.8842 11.0156 13.004 11.2931 13.7439C11.6119 14.5943 11.7736 15.4796 11.7736 16.3753V19.0189H11.7736Z"></path><path d="M13.1321 0H11.3208C11.0708 0 10.8679 0.202875 10.8679 0.452812V1.8113H9.50946V0.452812C9.50946 0.202828 9.30659 0 9.05665 0H7.24531C6.99532 0 6.79249 0.202875 6.79249 0.452812V1.8113H5.43401V0.452812C5.43401 0.202828 5.23113 0 4.9812 0H3.16985C2.91987 0 2.71704 0.202875 2.71704 0.452812V4.07545C2.71704 4.19545 2.76457 4.31048 2.84974 4.39561L5.1139 6.65977C5.19856 6.74489 5.31406 6.79242 5.43406 6.79242H10.868C10.988 6.79242 11.103 6.74489 11.1882 6.65977L13.4523 4.39561C13.5374 4.31095 13.585 4.19545 13.585 4.07545V0.452812C13.5849 0.202875 13.382 0 13.1321 0ZM12.6788 3.888L10.68 5.8868H5.62142L3.62215 3.888V0.905672H4.52782V2.26416C4.52782 2.51414 4.7307 2.71697 4.98063 2.71697H7.24479C7.49478 2.71697 7.6976 2.51409 7.6976 2.26416V0.905672H8.60327V2.26416C8.60327 2.51414 8.80615 2.71697 9.05609 2.71697H11.3202C11.5702 2.71697 11.7731 2.51409 11.7731 2.26416V0.905672H12.6787V3.888H12.6788Z"></path></g></symbol><symbol id="icon-like" viewBox="0 0 456.814 456.814"><path d="M441.11 252.677c10.468-11.99 15.704-26.169 15.704-42.54 0-14.846-5.432-27.692-16.259-38.547-10.849-10.854-23.695-16.278-38.541-16.278h-79.082c.76-2.664 1.522-4.948 2.282-6.851.753-1.903 1.811-3.999 3.138-6.283 1.328-2.285 2.283-3.999 2.852-5.139 3.425-6.468 6.047-11.801 7.857-15.985 1.807-4.192 3.606-9.9 5.42-17.133 1.811-7.229 2.711-14.465 2.711-21.698 0-4.566-.055-8.281-.145-11.134-.089-2.855-.574-7.139-1.423-12.85-.862-5.708-2.006-10.467-3.43-14.272-1.43-3.806-3.716-8.092-6.851-12.847-3.142-4.764-6.947-8.613-11.424-11.565-4.476-2.95-10.184-5.424-17.131-7.421-6.954-1.999-14.801-2.998-23.562-2.998-4.948 0-9.227 1.809-12.847 5.426-3.806 3.806-7.047 8.564-9.709 14.272-2.666 5.711-4.523 10.66-5.571 14.849-1.047 4.187-2.238 9.994-3.565 17.415-1.719 7.998-2.998 13.752-3.86 17.273-.855 3.521-2.525 8.136-4.997 13.845-2.477 5.713-5.424 10.278-8.851 13.706-6.28 6.28-15.891 17.701-28.837 34.259-9.329 12.18-18.94 23.695-28.837 34.545-9.899 10.852-17.131 16.466-21.698 16.847-4.755.38-8.848 2.331-12.275 5.854-3.427 3.521-5.14 7.662-5.14 12.419v183.01c0 4.949 1.807 9.182 5.424 12.703 3.615 3.525 7.898 5.38 12.847 5.571 6.661.191 21.698 4.374 45.111 12.566 14.654 4.941 26.12 8.706 34.4 11.272 8.278 2.566 19.849 5.328 34.684 8.282 14.849 2.949 28.551 4.428 41.11 4.428h36.831c25.321-.38 44.061-7.806 56.247-22.268 11.036-13.135 15.697-30.361 13.99-51.679 7.422-7.042 12.565-15.984 15.416-26.836 3.231-11.604 3.231-22.74 0-33.397 8.754-11.611 12.847-24.649 12.272-39.115.024-6.097-1.4-13.328-4.261-21.706zM100.5 191.864H18.276c-4.952 0-9.235 1.809-12.851 5.426C1.809 200.905 0 205.188 0 210.137v182.732c0 4.942 1.809 9.227 5.426 12.847 3.619 3.611 7.902 5.421 12.851 5.421H100.5c4.948 0 9.229-1.81 12.847-5.421 3.616-3.62 5.424-7.904 5.424-12.847V210.137c0-4.949-1.809-9.231-5.424-12.847-3.617-3.618-7.898-5.426-12.847-5.426zM67.665 369.308c-3.616 3.521-7.898 5.281-12.847 5.281-5.14 0-9.471-1.76-12.99-5.281-3.521-3.521-5.281-7.85-5.281-12.99 0-4.948 1.759-9.232 5.281-12.847 3.52-3.617 7.85-5.428 12.99-5.428 4.949 0 9.231 1.811 12.847 5.428 3.617 3.614 5.426 7.898 5.426 12.847 0 5.14-1.805 9.468-5.426 12.99z"></path></symbol><symbol id="icon-dislike" viewBox="0 0 456.824 456.824"><path d="M100.5 45.683H18.276c-4.949 0-9.231 1.809-12.851 5.426C1.809 54.724 0 59.007 0 63.954v182.729c0 4.948 1.809 9.233 5.426 12.847 3.616 3.614 7.898 5.425 12.851 5.425H100.5c4.948 0 9.229-1.811 12.847-5.425 3.616-3.613 5.424-7.898 5.424-12.847V63.954c0-4.947-1.809-9.229-5.424-12.845-3.617-3.618-7.898-5.426-12.847-5.426zm-32.835 67.668c-3.616 3.617-7.898 5.424-12.847 5.424-5.14 0-9.471-1.807-12.99-5.424-3.521-3.617-5.281-7.898-5.281-12.85 0-5.137 1.759-9.469 5.281-12.991 3.52-3.521 7.85-5.28 12.99-5.28 4.949 0 9.231 1.759 12.847 5.28 3.621 3.521 5.426 7.854 5.426 12.991 0 4.948-1.809 9.229-5.426 12.85zM441.106 204.141c2.861-8.376 4.281-15.608 4.261-21.693.575-14.466-3.519-27.504-12.279-39.114 3.237-10.66 3.237-21.797 0-33.407-2.847-10.85-7.994-19.792-15.413-26.835 1.711-21.32-2.95-38.543-13.99-51.678-12.183-14.465-30.929-21.892-56.246-22.27H310.61c-12.56 0-26.269 1.475-41.114 4.425-14.838 2.952-26.405 5.713-34.68 8.282-8.28 2.568-19.75 6.328-34.403 11.276-23.413 8.183-38.45 12.371-45.111 12.56-4.949.193-9.231 2.046-12.847 5.569-3.617 3.518-5.426 7.755-5.426 12.703V246.97c0 4.757 1.718 8.898 5.142 12.416 3.424 3.524 7.517 5.476 12.275 5.858 4.565.384 11.799 5.996 21.698 16.844 9.9 10.849 19.511 22.368 28.836 34.551 12.944 16.553 22.558 27.973 28.837 34.256 3.424 3.422 6.37 7.99 8.848 13.702 2.472 5.708 4.142 10.324 5.004 13.846.855 3.519 2.135 9.274 3.856 17.275 1.328 7.419 2.519 13.227 3.569 17.412 1.047 4.188 2.898 9.137 5.564 14.845 2.67 5.716 5.903 10.469 9.712 14.274 3.614 3.62 7.898 5.431 12.847 5.431 8.761 0 16.604-.999 23.559-2.998 6.947-1.998 12.655-4.469 17.131-7.419 4.477-2.957 8.282-6.803 11.424-11.566 3.142-4.757 5.424-9.042 6.851-12.848 1.431-3.812 2.574-8.562 3.426-14.27.855-5.716 1.338-10 1.431-12.854.093-2.854.144-6.563.144-11.136 0-7.228-.948-14.51-2.851-21.84-1.909-7.323-3.72-12.895-5.428-16.707-1.711-3.806-4.281-9.227-7.706-16.269-.575-1.144-1.523-2.861-2.854-5.144-1.328-2.283-2.382-4.381-3.142-6.283-.763-1.902-1.522-4.186-2.279-6.852h79.086c14.843 0 27.645-5.428 38.397-16.279 10.756-10.848 16.228-23.694 16.419-38.54-.014-16.744-5.25-30.925-15.719-42.534z"></path></symbol><symbol id="icon-close" viewBox="0 0 16 16"><path d="M8.938 7.995l6.858 6.859a.666.666 0 11-.942.942L7.996 8.938l-6.859 6.858a.666.666 0 01-.942-.942l6.858-6.859L.195 1.137a.666.666 0 01.942-.942l6.859 6.858L14.854.195a.666.666 0 01.942.942L8.938 7.995z"></path></symbol><symbol id="icon-check-mark" viewBox="0 0 490.05 490.05"><path d="M418.275 418.275c95.7-95.7 95.7-250.8 0-346.5s-250.8-95.7-346.5 0-95.7 250.8 0 346.5 250.9 95.7 346.5 0zm-261.1-210.7l55.1 55.1 120.7-120.6 42.7 42.7-120.6 120.6-42.8 42.7-42.7-42.7-55.1-55.1 42.7-42.7z"></path></symbol><symbol id="icon-error-triangle" viewBox="0 0 483.537 483.537"><path d="M479.963 425.047L269.051 29.854a30.358 30.358 0 0 0-26.782-16.081h-.03a30.366 30.366 0 0 0-26.782 16.051L3.603 425.016c-5.046 9.485-4.773 20.854.699 29.974 5.502 9.15 15.413 14.774 26.083 14.774H453.12a30.371 30.371 0 0 0 26.083-14.774c5.502-9.15 5.776-20.519.76-29.943zm-237.724-16.082c-16.781 0-30.399-13.619-30.399-30.399s13.619-30.399 30.399-30.399c16.75 0 30.399 13.619 30.399 30.399s-13.618 30.399-30.399 30.399zm30.43-121.111c0 16.811-13.649 30.399-30.399 30.399-16.781 0-30.399-13.589-30.399-30.399V166.256c0-16.781 13.619-30.399 30.399-30.399 16.75 0 30.399 13.619 30.399 30.399v121.598z"></path></symbol><symbol id="icon-lock" viewBox="0 0 530.91 530.91"><path d="M73.762 530.91h383.381c19.076 0 34.541-15.465 34.541-34.541V216.611c0-19.076-15.465-34.542-34.541-34.542h-6.634C448.856 81.402 366.506 0 265.452 0 164.399 0 82.048 81.402 80.402 182.07h-6.634c-19.076 0-34.541 15.465-34.541 34.542v279.764c0 19.069 15.459 34.534 34.535 34.534zm225.246-172.59v83.85c0 16.896-13.702 30.6-30.6 30.6h-5.918c-16.897 0-30.6-13.703-30.6-30.6v-83.85c-17.962-11.219-29.958-31.107-29.958-53.85 0-35.074 28.434-63.514 63.513-63.514s63.513 28.434 63.513 63.514c.008 22.743-11.987 42.632-29.95 53.85zM265.452 73.44c60.551 0 109.891 48.464 111.537 108.63H153.915c1.647-60.159 50.986-108.63 111.537-108.63z"></path></symbol><symbol id="icon-hat" viewBox="0 0 512 512"><path d="M422.675 326.069c3.463-92.091 12.706-185.587 28.12-278.094.145-1.148.189-2.269.137-3.362C448.881 2.222 301.101.5 256 .5c-72.832 0-195 5.845-195 45 0 1.161.526 4.374.615 4.907 15.095 90.612 24.269 183.675 27.715 275.66C32.459 345.573 0 373.823 0 406.5c0 68.203 132.382 105 256 105s256-36.797 256-105c0-32.675-32.458-60.925-89.325-80.431zM391 403.984c-10.43 6.914-57.539 18.516-135 18.516s-124.57-11.602-135-18.516c-.015-9.326-.485-18.677-.621-28.011C160.115 390.901 229.131 392.5 256 392.5s95.885-1.599 135.621-16.527c-.136 9.335-.606 18.686-.621 28.011zM256 60.5c-79.028 0-130.972-8.027-154.072-15 23.101-6.973 75.044-15 154.072-15s130.972 8.027 154.072 15c-23.1 6.973-75.044 15-154.072 15z"></path></symbol><symbol id="icon-adult" viewBox="0 0 328.863 328.863"><path d="M104.032 220.434V131.15h-20.64v-22.88h49.121v112.164h-28.481zM239.552 137.23c0 9.76-5.28 18.4-14.08 23.201 12.319 5.119 20 15.84 20 28.32 0 20.16-17.921 32.961-45.921 32.961-28.001 0-45.921-12.641-45.921-32.48 0-12.801 8.32-23.682 21.28-28.801-9.44-5.281-15.52-14.24-15.52-24 0-17.922 15.681-29.281 40.001-29.281 24.64 0 40.161 11.68 40.161 30.08zm-59.042 49.122c0 9.441 6.721 14.721 19.041 14.721s19.2-5.119 19.2-14.721c0-9.279-6.88-14.561-19.2-14.561-12.321 0-19.041 5.281-19.041 14.561zm2.881-47.522c0 8.002 5.76 12.48 16.16 12.48s16.16-4.479 16.16-12.48c0-8.318-5.76-12.959-16.16-12.959-10.401 0-16.16 4.641-16.16 12.959z"></path><path d="M292.864 120.932c4.735 13.975 7.137 28.592 7.137 43.5 0 74.752-60.816 135.568-135.569 135.568s-135.57-60.816-135.57-135.568c0-74.754 60.816-135.568 135.569-135.568 14.91 0 29.527 2.4 43.5 7.137V5.832C193.817 1.963 179.24 0 164.432 0 73.765 0 .001 73.764.001 164.432s73.764 164.432 164.431 164.432 164.43-73.764 164.43-164.432c0-14.807-1.962-29.385-5.831-43.5h-30.167z"></path><path d="M284.659 44.111V12.582h-22.672v31.529h-31.34v22.67h31.34v31.528h22.672V66.781h31.527v-22.67z"></path></symbol><symbol id="icon-eye" viewBox="0 0 20 13"><path d="M10.0001 3.21875C8.22433 3.21875 6.78149 4.66159 6.78149 6.43739C6.78149 8.2132 8.22433 9.65604 10.0001 9.65604C11.7759 9.65604 13.2188 8.2132 13.2188 6.43739C13.2188 4.66159 11.7759 3.21875 10.0001 3.21875ZM9.75596 5.4829C9.35641 5.4829 9.02345 5.81586 9.02345 6.21542H7.95796C7.98016 5.21653 8.77927 4.41742 9.75596 4.41742V5.4829Z"></path><path d="M19.7669 5.77136C18.6792 4.41731 14.7947 0 10 0C5.20533 0 1.32075 4.41731 0.233074 5.77136C-0.0776914 6.14872 -0.0776914 6.70366 0.233074 7.10322C1.32075 8.45727 5.20533 12.8746 10 12.8746C14.7947 12.8746 18.6792 8.45727 19.7669 7.10322C20.0777 6.72586 20.0777 6.17092 19.7669 5.77136ZM10 11.0988C7.42508 11.0988 5.33851 9.01221 5.33851 6.43729C5.33851 3.86238 7.42508 1.7758 10 1.7758C12.5749 1.7758 14.6615 3.86238 14.6615 6.43729C14.6615 9.01221 12.5749 11.0988 10 11.0988Z"></path></symbol><symbol id="icon-chevron-left" viewBox="0 0 18 33"><path d="M1.4 16.6952L0.774509 17.2606L15.7745 32.6882L18 30.6765L4.40625 16.6952L18 2.71385L15.7745 0.702087L0.774508 16.1297L1.4 16.6952Z"></path></symbol><symbol id="icon-chevron-right" viewBox="0 0 18 33"><path d="M16.6 16.6952L17.2255 17.2606L2.22549 32.6882L0 30.6765L13.5938 16.6952L0 2.71385L2.22549 0.702087L17.2255 16.1297L16.6 16.6952Z"></path></symbol><symbol id="icon-comment" viewBox="0 0 511.096 511.096"><path d="M74.414 480.548H38.2l25.607-25.607c13.807-13.807 22.429-31.765 24.747-51.246C29.427 364.893 0 308.681 0 249.751 0 141.032 99.923 30.548 256.414 30.548c165.785 0 254.682 101.666 254.682 209.678 0 108.724-89.836 210.322-254.682 210.322-28.877 0-59.01-3.855-85.913-10.928-25.467 26.121-59.973 40.928-96.087 40.928z"></path></symbol><symbol id="icon-photo" viewBox="0 0 23 21"><path d="M22.102 4.05c-.6-.612-1.322-.918-2.168-.918H17.25l-.61-1.664c-.152-.4-.43-.744-.833-1.034C15.403.144 14.99 0 14.567 0H8.433c-.423 0-.836.145-1.24.434-.403.29-.68.635-.832 1.034L5.75 3.132H3.067c-.847 0-1.57.306-2.169.918A3.05 3.05 0 000 6.264v10.963c0 .865.3 1.603.898 2.214.6.612 1.322.918 2.169.918h16.866c.847 0 1.57-.306 2.169-.918A3.05 3.05 0 0023 17.227V6.264c0-.864-.3-1.602-.898-2.214zm-6.81 11.568c-1.05 1.073-2.314 1.61-3.792 1.61-1.477 0-2.741-.537-3.791-1.61-1.05-1.072-1.576-2.363-1.576-3.872 0-1.51.526-2.8 1.576-3.872 1.05-1.073 2.314-1.61 3.791-1.61 1.478 0 2.741.537 3.791 1.61 1.05 1.072 1.576 2.363 1.576 3.872s-.525 2.8-1.576 3.872z"></path><path d="M11.5 8.222c-.95 0-1.763.344-2.438 1.034a3.43 3.43 0 00-1.012 2.49c0 .97.337 1.8 1.012 2.49.675.689 1.488 1.033 2.438 1.033.95 0 1.763-.344 2.438-1.034a3.43 3.43 0 001.012-2.49c0-.97-.337-1.8-1.012-2.49-.675-.689-1.488-1.033-2.438-1.033z"></path></symbol><symbol id="icon-search" viewBox="0 0 451 451"><path d="M447.05 428l-109.6-109.6c29.4-33.8 47.2-77.9 47.2-126.1C384.65 86.2 298.35 0 192.35 0 86.25 0 .05 86.3.05 192.3s86.3 192.3 192.3 192.3c48.2 0 92.3-17.8 126.1-47.2L428.05 447c2.6 2.6 6.1 4 9.5 4s6.9-1.3 9.5-4c5.2-5.2 5.2-13.8 0-19zM26.95 192.3c0-91.2 74.2-165.3 165.3-165.3 91.2 0 165.3 74.2 165.3 165.3s-74.1 165.4-165.3 165.4c-91.1 0-165.3-74.2-165.3-165.4z"></path></symbol><symbol id="icon-share" viewBox="0 0 424.96 424.96"><path d="M340.48 300.587c-16.213 0-30.827 6.293-41.92 16.427l-152-88.64c1.173-4.8 1.92-9.813 1.92-14.933s-.747-10.133-1.92-14.933l150.4-87.787c11.413 10.667 26.667 17.28 43.52 17.28 35.307 0 64-28.693 64-64s-28.693-64-64-64-64 28.693-64 64c0 5.12.747 10.133 1.92 14.933L128 166.72c-11.413-10.667-26.667-17.28-43.52-17.28-35.307 0-64 28.693-64 64s28.693 64 64 64c16.853 0 32.107-6.613 43.52-17.28l152 88.64c-1.067 4.48-1.707 9.173-1.707 13.973 0 34.347 27.84 62.187 62.187 62.187s62.187-27.84 62.187-62.187-27.84-62.186-62.187-62.186z"></path></symbol><symbol id="icon-video" viewBox="0 0 34 20"><path d="M32.584 1.262a2.255 2.255 0 00-2.502.51l-4.372 4.48V3.52c0-1.943-1.539-3.52-3.437-3.52H3.437C1.54 0 0 1.577 0 3.521v12.958C0 18.423 1.539 20 3.437 20h18.836c1.898 0 3.437-1.577 3.437-3.521v-2.73l4.372 4.48c.44.449 1.026.688 1.624.688.295 0 .594-.059.878-.18A2.352 2.352 0 0034 16.567V3.434c0-.95-.56-1.808-1.416-2.172zm-16.43 9.65L11.47 14.6a1.104 1.104 0 01-1.18.12 1.153 1.153 0 01-.627-1.032V6.313c0-.439.243-.838.627-1.032a1.1 1.1 0 011.18.12l4.685 3.687c.277.217.439.555.439.912s-.162.694-.439.912z"></path></symbol><symbol id="icon-diamond" viewBox="0 0 24 24"><g><path d="M12 22.935a.503.503 0 01-.383-.178L.117 9.137a.497.497 0 01-.056-.56l4.032-7.32a.501.501 0 01.438-.26h14.938c.183 0 .351.1.438.26l4.031 7.32c.1.18.077.403-.056.56l-11.5 13.62a.5.5 0 01-.382.178zM1.104 8.756L12 21.662 22.896 8.756l-3.723-6.762H4.827L1.104 8.756z"></path><path d="M23.25 9.473H.75a.5.5 0 110-.997h22.5a.5.5 0 110 .997z"></path><path d="M17.062 9.193a.498.498 0 01-.409-.212l-4.65-6.615-4.593 6.58a.5.5 0 01-.82-.57l5-7.165a.499.499 0 01.819-.001l5.062 7.198a.497.497 0 01-.409.785z"></path><path d="M12 22.935a.5.5 0 01-.471-.331L4.06 1.664a.5.5 0 01.942-.336L12 20.948l6.998-19.62a.5.5 0 01.942.335l-7.469 20.94a.5.5 0 01-.471.332z"></path></g></symbol><symbol id="icon-crown" viewBox="0 0 24 20"><path d="M23.6649 4.17555C23.5226 4.12421 23.3647 4.13904 23.2345 4.21618H23.2396L16.8705 7.92807L12.4284 1.06209C12.2765 0.826863 11.9626 0.759293 11.7273 0.911293C11.6669 0.950275 11.6155 1.00174 11.5765 1.06209L7.13441 7.92807L0.765367 4.21618C0.524373 4.0735 0.213337 4.15324 0.0707186 4.39423C-0.00635897 4.52449 -0.0212547 4.68232 0.0300881 4.82469L5.00463 18.8305C5.0755 19.0332 5.26648 19.1693 5.4813 19.1702H18.5236C18.7384 19.1694 18.9294 19.0332 19.0003 18.8305L23.9698 4.82469C24.0648 4.56119 23.9284 4.27057 23.6649 4.17555ZM18.1687 18.156H5.83626L4.90322 15.585H19.1017L18.1687 18.156ZM19.4364 14.5709H4.56854L1.44994 5.78809L7.02792 9.04867C7.2615 9.18413 7.56024 9.11275 7.70742 8.8864L11.9873 2.29425L16.2671 8.8864C16.4143 9.11275 16.713 9.18413 16.9466 9.04867L22.5246 5.78809L19.4364 14.5709Z"></path></symbol><symbol id="icon-standard" viewBox="0 0 24 24"><g><path d="M20.4853 3.51469C18.2188 1.24823 15.2053 0 12 0C8.79469 0 5.78123 1.24823 3.51469 3.51469C1.24823 5.78123 0 8.79469 0 12C0 15.2053 1.24823 18.2188 3.51469 20.4853C5.78123 22.7518 8.79469 24 12 24C15.2053 24 18.2188 22.7518 20.4853 20.4853C22.7518 18.2188 24 15.2053 24 12C24 8.79469 22.7518 5.78123 20.4853 3.51469ZM12 22.5938C6.15858 22.5938 1.40625 17.8414 1.40625 12C1.40625 6.15858 6.15858 1.40625 12 1.40625C17.8414 1.40625 22.5938 6.15858 22.5938 12C22.5938 17.8414 17.8414 22.5938 12 22.5938Z"></path><path d="M19.7 9.41215C19.6173 9.15762 19.3973 8.97209 19.1324 8.93361L14.6397 8.28078L12.6306 4.20973C12.5121 3.96973 12.2677 3.81781 12.0001 3.81781C11.7324 3.81781 11.488 3.96978 11.3695 4.20973L9.36038 8.28078L4.8677 8.93361C4.60285 8.97209 4.38282 9.15762 4.30013 9.41215C4.2174 9.66669 4.2864 9.94611 4.47802 10.1329L7.72895 13.3018L6.96151 17.7763C6.91627 18.0401 7.0247 18.3067 7.24121 18.464C7.45777 18.6213 7.74479 18.6421 7.9817 18.5175L12 16.405L16.0184 18.5175C16.1212 18.5716 16.2336 18.5983 16.3455 18.5983C16.4913 18.5983 16.6364 18.553 16.7589 18.464C16.9754 18.3067 17.0838 18.0401 17.0386 17.7763L16.2711 13.3018L19.522 10.1329C19.7137 9.94615 19.7827 9.66673 19.7 9.41215ZM15.0249 12.5528C14.8591 12.7144 14.7835 12.9471 14.8226 13.1752L15.4117 16.6098L12.3272 14.9883C12.2248 14.9344 12.1124 14.9075 12 14.9075C11.8876 14.9075 11.7752 14.9344 11.6728 14.9883L8.58831 16.6099L9.17738 13.1752C9.21648 12.9471 9.14087 12.7144 8.97516 12.5529L6.47973 10.1204L9.92832 9.61934C10.1573 9.58606 10.3553 9.4422 10.4577 9.23469L12 6.10967L13.5422 9.23464C13.6447 9.44215 13.8427 9.58601 14.0716 9.61929L17.5202 10.1204L15.0249 12.5528Z"></path></g></symbol><symbol id="icon-queen" viewBox="0 0 17 24"><g><path d="M14.9434 20.8302H1.35848C0.609516 20.8302 0 21.4397 0 22.1887V22.6415C0 23.3905 0.609516 24 1.35848 24H14.9434C15.6923 24 16.3019 23.3905 16.3019 22.6415V22.1887C16.3019 21.4397 15.6924 20.8302 14.9434 20.8302ZM15.3962 22.6415C15.3962 22.8911 15.1934 23.0943 14.9434 23.0943H1.35848C1.10897 23.0943 0.905672 22.891 0.905672 22.6415V22.1887C0.905672 21.9392 1.10902 21.7359 1.35848 21.7359H14.9434C15.1934 21.7359 15.3962 21.9393 15.3962 22.1887V22.6415H15.3962Z"></path><path d="M12.6793 19.0189H3.62264C2.87368 19.0189 2.26416 19.6284 2.26416 20.3774C2.26416 21.1264 2.87368 21.7359 3.62264 21.7359H12.6793C13.4282 21.7359 14.0378 21.1264 14.0378 20.3774C14.0378 19.6284 13.4282 19.0189 12.6793 19.0189ZM12.6793 20.8302H3.62264C3.37313 20.8302 3.16983 20.6269 3.16983 20.3774C3.16983 20.1279 3.37318 19.9246 3.62264 19.9246H12.6793C12.9293 19.9246 13.1321 20.1279 13.1321 20.3774C13.1321 20.6269 12.9292 20.8302 12.6793 20.8302Z"></path><path d="M12.6793 7.698H3.62264C2.87368 7.698 2.26416 8.30751 2.26416 9.05648C2.26416 9.80545 2.87368 10.415 3.62264 10.415H12.6793C13.4282 10.415 14.0378 9.80545 14.0378 9.05648C14.0378 8.30751 13.4282 7.698 12.6793 7.698ZM12.6793 9.50934H3.62264C3.37313 9.50934 3.16983 9.30599 3.16983 9.05653C3.16983 8.80701 3.37318 8.60371 3.62264 8.60371H12.6793C12.9293 8.60371 13.1321 8.80706 13.1321 9.05653C13.1321 9.30599 12.9292 9.50934 12.6793 9.50934Z"></path><path d="M10.8679 5.88684H5.43401C5.18403 5.88684 4.9812 6.08972 4.9812 6.33965V8.15095C4.9812 8.40094 5.18408 8.60376 5.43401 8.60376H10.8679C11.1179 8.60376 11.3208 8.40089 11.3208 8.15095V6.33965C11.3208 6.08972 11.1179 5.88684 10.8679 5.88684ZM10.4151 7.69814H5.88682V6.79247H10.4151V7.69814Z"></path><path d="M12.1413 13.426C11.9008 12.7848 11.7736 11.7184 11.7736 10.3418V9.96233C11.7736 9.71235 11.5708 9.50952 11.3208 9.50952H4.98116C4.73118 9.50952 4.52835 9.7124 4.52835 9.96233V10.3418C4.52835 11.7184 4.40156 12.7848 4.16109 13.426C3.80381 14.3788 3.62268 15.3709 3.62268 16.3753V19.4718C3.62268 19.7218 3.82556 19.9246 4.07549 19.9246H12.2264C12.4764 19.9246 12.6793 19.7217 12.6793 19.4718V16.3753C12.6793 15.3709 12.4986 14.3788 12.1413 13.426ZM11.7736 19.0189H4.52835L4.52882 16.3753C4.52882 15.4796 4.69091 14.5943 5.00971 13.7439C5.28684 13.004 5.42994 11.8842 5.43445 10.4152H10.8684C10.8725 11.8842 11.0156 13.004 11.2931 13.7439C11.6119 14.5943 11.7736 15.4796 11.7736 16.3753V19.0189H11.7736Z"></path><path d="M13.1321 0H11.3208C11.0708 0 10.8679 0.202875 10.8679 0.452812V1.8113H9.50946V0.452812C9.50946 0.202828 9.30659 0 9.05665 0H7.24531C6.99532 0 6.79249 0.202875 6.79249 0.452812V1.8113H5.43401V0.452812C5.43401 0.202828 5.23113 0 4.9812 0H3.16985C2.91987 0 2.71704 0.202875 2.71704 0.452812V4.07545C2.71704 4.19545 2.76457 4.31048 2.84974 4.39561L5.1139 6.65977C5.19856 6.74489 5.31406 6.79242 5.43406 6.79242H10.868C10.988 6.79242 11.103 6.74489 11.1882 6.65977L13.4523 4.39561C13.5374 4.31095 13.585 4.19545 13.585 4.07545V0.452812C13.5849 0.202875 13.382 0 13.1321 0ZM12.6788 3.888L10.68 5.8868H5.62142L3.62215 3.888V0.905672H4.52782V2.26416C4.52782 2.51414 4.7307 2.71697 4.98063 2.71697H7.24479C7.49478 2.71697 7.6976 2.51409 7.6976 2.26416V0.905672H8.60327V2.26416C8.60327 2.51414 8.80615 2.71697 9.05609 2.71697H11.3202C11.5702 2.71697 11.7731 2.51409 11.7731 2.26416V0.905672H12.6787V3.888H12.6788Z"></path></g></symbol><symbol id="icon-like" viewBox="0 0 456.814 456.814"><path d="M441.11 252.677c10.468-11.99 15.704-26.169 15.704-42.54 0-14.846-5.432-27.692-16.259-38.547-10.849-10.854-23.695-16.278-38.541-16.278h-79.082c.76-2.664 1.522-4.948 2.282-6.851.753-1.903 1.811-3.999 3.138-6.283 1.328-2.285 2.283-3.999 2.852-5.139 3.425-6.468 6.047-11.801 7.857-15.985 1.807-4.192 3.606-9.9 5.42-17.133 1.811-7.229 2.711-14.465 2.711-21.698 0-4.566-.055-8.281-.145-11.134-.089-2.855-.574-7.139-1.423-12.85-.862-5.708-2.006-10.467-3.43-14.272-1.43-3.806-3.716-8.092-6.851-12.847-3.142-4.764-6.947-8.613-11.424-11.565-4.476-2.95-10.184-5.424-17.131-7.421-6.954-1.999-14.801-2.998-23.562-2.998-4.948 0-9.227 1.809-12.847 5.426-3.806 3.806-7.047 8.564-9.709 14.272-2.666 5.711-4.523 10.66-5.571 14.849-1.047 4.187-2.238 9.994-3.565 17.415-1.719 7.998-2.998 13.752-3.86 17.273-.855 3.521-2.525 8.136-4.997 13.845-2.477 5.713-5.424 10.278-8.851 13.706-6.28 6.28-15.891 17.701-28.837 34.259-9.329 12.18-18.94 23.695-28.837 34.545-9.899 10.852-17.131 16.466-21.698 16.847-4.755.38-8.848 2.331-12.275 5.854-3.427 3.521-5.14 7.662-5.14 12.419v183.01c0 4.949 1.807 9.182 5.424 12.703 3.615 3.525 7.898 5.38 12.847 5.571 6.661.191 21.698 4.374 45.111 12.566 14.654 4.941 26.12 8.706 34.4 11.272 8.278 2.566 19.849 5.328 34.684 8.282 14.849 2.949 28.551 4.428 41.11 4.428h36.831c25.321-.38 44.061-7.806 56.247-22.268 11.036-13.135 15.697-30.361 13.99-51.679 7.422-7.042 12.565-15.984 15.416-26.836 3.231-11.604 3.231-22.74 0-33.397 8.754-11.611 12.847-24.649 12.272-39.115.024-6.097-1.4-13.328-4.261-21.706zM100.5 191.864H18.276c-4.952 0-9.235 1.809-12.851 5.426C1.809 200.905 0 205.188 0 210.137v182.732c0 4.942 1.809 9.227 5.426 12.847 3.619 3.611 7.902 5.421 12.851 5.421H100.5c4.948 0 9.229-1.81 12.847-5.421 3.616-3.62 5.424-7.904 5.424-12.847V210.137c0-4.949-1.809-9.231-5.424-12.847-3.617-3.618-7.898-5.426-12.847-5.426zM67.665 369.308c-3.616 3.521-7.898 5.281-12.847 5.281-5.14 0-9.471-1.76-12.99-5.281-3.521-3.521-5.281-7.85-5.281-12.99 0-4.948 1.759-9.232 5.281-12.847 3.52-3.617 7.85-5.428 12.99-5.428 4.949 0 9.231 1.811 12.847 5.428 3.617 3.614 5.426 7.898 5.426 12.847 0 5.14-1.805 9.468-5.426 12.99z"></path></symbol><symbol id="icon-dislike" viewBox="0 0 456.824 456.824"><path d="M100.5 45.683H18.276c-4.949 0-9.231 1.809-12.851 5.426C1.809 54.724 0 59.007 0 63.954v182.729c0 4.948 1.809 9.233 5.426 12.847 3.616 3.614 7.898 5.425 12.851 5.425H100.5c4.948 0 9.229-1.811 12.847-5.425 3.616-3.613 5.424-7.898 5.424-12.847V63.954c0-4.947-1.809-9.229-5.424-12.845-3.617-3.618-7.898-5.426-12.847-5.426zm-32.835 67.668c-3.616 3.617-7.898 5.424-12.847 5.424-5.14 0-9.471-1.807-12.99-5.424-3.521-3.617-5.281-7.898-5.281-12.85 0-5.137 1.759-9.469 5.281-12.991 3.52-3.521 7.85-5.28 12.99-5.28 4.949 0 9.231 1.759 12.847 5.28 3.621 3.521 5.426 7.854 5.426 12.991 0 4.948-1.809 9.229-5.426 12.85zM441.106 204.141c2.861-8.376 4.281-15.608 4.261-21.693.575-14.466-3.519-27.504-12.279-39.114 3.237-10.66 3.237-21.797 0-33.407-2.847-10.85-7.994-19.792-15.413-26.835 1.711-21.32-2.95-38.543-13.99-51.678-12.183-14.465-30.929-21.892-56.246-22.27H310.61c-12.56 0-26.269 1.475-41.114 4.425-14.838 2.952-26.405 5.713-34.68 8.282-8.28 2.568-19.75 6.328-34.403 11.276-23.413 8.183-38.45 12.371-45.111 12.56-4.949.193-9.231 2.046-12.847 5.569-3.617 3.518-5.426 7.755-5.426 12.703V246.97c0 4.757 1.718 8.898 5.142 12.416 3.424 3.524 7.517 5.476 12.275 5.858 4.565.384 11.799 5.996 21.698 16.844 9.9 10.849 19.511 22.368 28.836 34.551 12.944 16.553 22.558 27.973 28.837 34.256 3.424 3.422 6.37 7.99 8.848 13.702 2.472 5.708 4.142 10.324 5.004 13.846.855 3.519 2.135 9.274 3.856 17.275 1.328 7.419 2.519 13.227 3.569 17.412 1.047 4.188 2.898 9.137 5.564 14.845 2.67 5.716 5.903 10.469 9.712 14.274 3.614 3.62 7.898 5.431 12.847 5.431 8.761 0 16.604-.999 23.559-2.998 6.947-1.998 12.655-4.469 17.131-7.419 4.477-2.957 8.282-6.803 11.424-11.566 3.142-4.757 5.424-9.042 6.851-12.848 1.431-3.812 2.574-8.562 3.426-14.27.855-5.716 1.338-10 1.431-12.854.093-2.854.144-6.563.144-11.136 0-7.228-.948-14.51-2.851-21.84-1.909-7.323-3.72-12.895-5.428-16.707-1.711-3.806-4.281-9.227-7.706-16.269-.575-1.144-1.523-2.861-2.854-5.144-1.328-2.283-2.382-4.381-3.142-6.283-.763-1.902-1.522-4.186-2.279-6.852h79.086c14.843 0 27.645-5.428 38.397-16.279 10.756-10.848 16.228-23.694 16.419-38.54-.014-16.744-5.25-30.925-15.719-42.534z"></path></symbol><symbol id="icon-close" viewBox="0 0 16 16"><path d="M8.938 7.995l6.858 6.859a.666.666 0 11-.942.942L7.996 8.938l-6.859 6.858a.666.666 0 01-.942-.942l6.858-6.859L.195 1.137a.666.666 0 01.942-.942l6.859 6.858L14.854.195a.666.666 0 01.942.942L8.938 7.995z"></path></symbol><symbol id="icon-check-mark" viewBox="0 0 490.05 490.05"><path d="M418.275 418.275c95.7-95.7 95.7-250.8 0-346.5s-250.8-95.7-346.5 0-95.7 250.8 0 346.5 250.9 95.7 346.5 0zm-261.1-210.7l55.1 55.1 120.7-120.6 42.7 42.7-120.6 120.6-42.8 42.7-42.7-42.7-55.1-55.1 42.7-42.7z"></path></symbol><symbol id="icon-error-triangle" viewBox="0 0 483.537 483.537"><path d="M479.963 425.047L269.051 29.854a30.358 30.358 0 0 0-26.782-16.081h-.03a30.366 30.366 0 0 0-26.782 16.051L3.603 425.016c-5.046 9.485-4.773 20.854.699 29.974 5.502 9.15 15.413 14.774 26.083 14.774H453.12a30.371 30.371 0 0 0 26.083-14.774c5.502-9.15 5.776-20.519.76-29.943zm-237.724-16.082c-16.781 0-30.399-13.619-30.399-30.399s13.619-30.399 30.399-30.399c16.75 0 30.399 13.619 30.399 30.399s-13.618 30.399-30.399 30.399zm30.43-121.111c0 16.811-13.649 30.399-30.399 30.399-16.781 0-30.399-13.589-30.399-30.399V166.256c0-16.781 13.619-30.399 30.399-30.399 16.75 0 30.399 13.619 30.399 30.399v121.598z"></path></symbol><symbol id="icon-lock" viewBox="0 0 530.91 530.91"><path d="M73.762 530.91h383.381c19.076 0 34.541-15.465 34.541-34.541V216.611c0-19.076-15.465-34.542-34.541-34.542h-6.634C448.856 81.402 366.506 0 265.452 0 164.399 0 82.048 81.402 80.402 182.07h-6.634c-19.076 0-34.541 15.465-34.541 34.542v279.764c0 19.069 15.459 34.534 34.535 34.534zm225.246-172.59v83.85c0 16.896-13.702 30.6-30.6 30.6h-5.918c-16.897 0-30.6-13.703-30.6-30.6v-83.85c-17.962-11.219-29.958-31.107-29.958-53.85 0-35.074 28.434-63.514 63.513-63.514s63.513 28.434 63.513 63.514c.008 22.743-11.987 42.632-29.95 53.85zM265.452 73.44c60.551 0 109.891 48.464 111.537 108.63H153.915c1.647-60.159 50.986-108.63 111.537-108.63z"></path></symbol><symbol id="icon-hat" viewBox="0 0 512 512"><path d="M422.675 326.069c3.463-92.091 12.706-185.587 28.12-278.094.145-1.148.189-2.269.137-3.362C448.881 2.222 301.101.5 256 .5c-72.832 0-195 5.845-195 45 0 1.161.526 4.374.615 4.907 15.095 90.612 24.269 183.675 27.715 275.66C32.459 345.573 0 373.823 0 406.5c0 68.203 132.382 105 256 105s256-36.797 256-105c0-32.675-32.458-60.925-89.325-80.431zM391 403.984c-10.43 6.914-57.539 18.516-135 18.516s-124.57-11.602-135-18.516c-.015-9.326-.485-18.677-.621-28.011C160.115 390.901 229.131 392.5 256 392.5s95.885-1.599 135.621-16.527c-.136 9.335-.606 18.686-.621 28.011zM256 60.5c-79.028 0-130.972-8.027-154.072-15 23.101-6.973 75.044-15 154.072-15s130.972 8.027 154.072 15c-23.1 6.973-75.044 15-154.072 15z"></path></symbol><symbol id="icon-adult" viewBox="0 0 328.863 328.863"><path d="M104.032 220.434V131.15h-20.64v-22.88h49.121v112.164h-28.481zM239.552 137.23c0 9.76-5.28 18.4-14.08 23.201 12.319 5.119 20 15.84 20 28.32 0 20.16-17.921 32.961-45.921 32.961-28.001 0-45.921-12.641-45.921-32.48 0-12.801 8.32-23.682 21.28-28.801-9.44-5.281-15.52-14.24-15.52-24 0-17.922 15.681-29.281 40.001-29.281 24.64 0 40.161 11.68 40.161 30.08zm-59.042 49.122c0 9.441 6.721 14.721 19.041 14.721s19.2-5.119 19.2-14.721c0-9.279-6.88-14.561-19.2-14.561-12.321 0-19.041 5.281-19.041 14.561zm2.881-47.522c0 8.002 5.76 12.48 16.16 12.48s16.16-4.479 16.16-12.48c0-8.318-5.76-12.959-16.16-12.959-10.401 0-16.16 4.641-16.16 12.959z"></path><path d="M292.864 120.932c4.735 13.975 7.137 28.592 7.137 43.5 0 74.752-60.816 135.568-135.569 135.568s-135.57-60.816-135.57-135.568c0-74.754 60.816-135.568 135.569-135.568 14.91 0 29.527 2.4 43.5 7.137V5.832C193.817 1.963 179.24 0 164.432 0 73.765 0 .001 73.764.001 164.432s73.764 164.432 164.431 164.432 164.43-73.764 164.43-164.432c0-14.807-1.962-29.385-5.831-43.5h-30.167z"></path><path d="M284.659 44.111V12.582h-22.672v31.529h-31.34v22.67h31.34v31.528h22.672V66.781h31.527v-22.67z"></path></symbol><symbol id="icon-eye" viewBox="0 0 20 13"><path d="M10.0001 3.21875C8.22433 3.21875 6.78149 4.66159 6.78149 6.43739C6.78149 8.2132 8.22433 9.65604 10.0001 9.65604C11.7759 9.65604 13.2188 8.2132 13.2188 6.43739C13.2188 4.66159 11.7759 3.21875 10.0001 3.21875ZM9.75596 5.4829C9.35641 5.4829 9.02345 5.81586 9.02345 6.21542H7.95796C7.98016 5.21653 8.77927 4.41742 9.75596 4.41742V5.4829Z"></path><path d="M19.7669 5.77136C18.6792 4.41731 14.7947 0 10 0C5.20533 0 1.32075 4.41731 0.233074 5.77136C-0.0776914 6.14872 -0.0776914 6.70366 0.233074 7.10322C1.32075 8.45727 5.20533 12.8746 10 12.8746C14.7947 12.8746 18.6792 8.45727 19.7669 7.10322C20.0777 6.72586 20.0777 6.17092 19.7669 5.77136ZM10 11.0988C7.42508 11.0988 5.33851 9.01221 5.33851 6.43729C5.33851 3.86238 7.42508 1.7758 10 1.7758C12.5749 1.7758 14.6615 3.86238 14.6615 6.43729C14.6615 9.01221 12.5749 11.0988 10 11.0988Z"></path></symbol><symbol id="icon-white-track" viewBox="0 0 27 27"><path d="M8.613 21.001a2.819 2.819 0 100 5.638 2.819 2.819 0 000-5.638zm0 4.385a1.566 1.566 0 110-3.132 1.566 1.566 0 010 3.132zm11.901-4.385a2.819 2.819 0 100 5.637 2.819 2.819 0 000-5.637zm0 4.385a1.566 1.566 0 110-3.132 1.566 1.566 0 010 3.132zm6.358-20.828a.783.783 0 00-.5-.25l-20.39-.282-.564-1.723A2.881 2.881 0 002.725.361H.626a.626.626 0 100 1.253h2.099A1.63 1.63 0 014.228 2.71l3.978 11.996-.313.72c-.35.9-.245 1.915.282 2.725a2.913 2.913 0 002.348 1.315h12.184a.626.626 0 100-1.252H10.523a1.597 1.597 0 01-1.315-.752 1.723 1.723 0 01-.157-1.503l.251-.564 13.186-1.378a3.445 3.445 0 002.975-2.631l1.503-6.295a.532.532 0 00-.094-.533zm-2.63 6.546a2.13 2.13 0 01-1.911 1.66L9.302 14.111 6.389 5.279l19.2.281-1.348 5.544z"></path></symbol><symbol id="icon-menu_main" viewBox="0 0 21 20" xmlns="http://www.w3.org/2000/svg"><path d="M20.105 8.128l-9.294-6.942a.501.501 0 0 0-.602 0L.914 8.128a.526.526 0 0 0-.11.726.503.503 0 0 0 .712.112L10.51 2.25l8.993 6.716a.5.5 0 0 0 .712-.112.526.526 0 0 0-.11-.726z"></path><path d="M17.642 9.084a.515.515 0 0 0-.51.52v8.27h-4.075V13.36c0-1.433-1.143-2.599-2.547-2.599-1.405 0-2.548 1.166-2.548 2.599v4.515H3.887V9.603a.515.515 0 0 0-.51-.52.515.515 0 0 0-.51.52v8.792c0 .287.229.52.51.52h5.095a.513.513 0 0 0 .51-.52V13.36c0-.86.685-1.56 1.528-1.56s1.528.7 1.528 1.56v5.035l.002.04c.02.268.24.48.508.48h5.094c.282 0 .51-.233.51-.52V9.603a.515.515 0 0 0-.51-.52z"></path></symbol><symbol id="icon-menu_vacancy" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M17.335 18.333H2.743c-1.075 0-1.92-.916-1.92-2.083v-10c0-1.167.845-2.083 1.92-2.083h14.592c1.075 0 1.92.916 1.92 2.083v10c0 1.167-.845 2.083-1.92 2.083zM2.743 5c-.614 0-1.152.583-1.152 1.25v10c0 .667.538 1.25 1.152 1.25h14.592c.614 0 1.152-.583 1.152-1.25v-10c0-.667-.538-1.25-1.152-1.25H2.743z"></path><path d="M12.727 5c-.23 0-.384-.167-.384-.417V2.917c0-.25-.153-.417-.384-.417H8.12c-.23 0-.384.167-.384.417v1.666c0 .25-.153.417-.384.417-.23 0-.384-.167-.384-.417V2.917c0-.667.538-1.25 1.152-1.25h3.84c.614 0 1.152.583 1.152 1.25v1.666c0 .25-.154.417-.384.417zM10.04 11.667h-.154L1.054 8.333a.525.525 0 0 1-.23-.583c.076-.167.307-.333.537-.25l8.678 3.333L18.717 7.5c.23-.083.384 0 .461.25.077.25 0 .417-.23.5l-8.832 3.333c0 .084 0 .084-.077.084z"></path></symbol><symbol id="icon-menu_news" viewBox="0 0 23 19" xmlns="http://www.w3.org/2000/svg"><path d="M3.33.102H19.67c.401 0 .802.101 1.203.304.902.407 1.504 1.118 1.805 2.032.1.407.2.915.2 1.423v6.909c0 .406-.1.914-.2 1.32-.2.509-.401.915-.702 1.22-.3.406-.602.61-1.003.813-.3.203-.701.305-1.102.305V18.39s-.1.102-.1.203l-.101.102c-.1.102-.1.102-.2.102-.1.101-.1.101-.201.101-.1 0-.2 0-.3-.101 0 0-.101 0-.302-.102 0-.102-.1-.203-.2-.305l-3.108-3.962H3.329c-.401 0-.802-.102-1.203-.203-.401-.204-.702-.508-1.003-.813-.3-.407-.601-.813-.701-1.22-.2-.508-.301-.914-.301-1.422V3.86c0-.507.1-1.015.3-1.422.1-.406.402-.812.702-1.219.301-.305.602-.61 1.003-.813A2.641 2.641 0 0 1 3.329.102zM13.755.61H3.329c-.3 0-.702.101-1.003.203-.4.203-.701.406-.902.711-.3.305-.501.711-.702 1.118-.1.304-.2.813-.2 1.219v6.909c0 .406.1.813.2 1.22.2.406.401.812.702 1.117.2.305.501.508.902.711.301.102.702.203 1.003.203H15.56c1.103 1.321 2.106 2.744 3.209 4.064.1.102.1.204.2.204.1.101.1.101.2.101h.201s0-.101.1-.101V14.02h.2c.402 0 .703-.101 1.104-.305.3-.101.601-.406.902-.71.2-.306.501-.61.602-1.017.1-.406.2-.813.2-1.219V3.86c0-.405-.1-.914-.2-1.218-.2-.407-.401-.813-.602-1.118-.3-.305-.601-.508-.902-.711C20.373.61 20.072.61 19.67.61h-5.915z"></path></symbol><symbol id="icon-menu_handbook" viewBox="0 0 17 20" xmlns="http://www.w3.org/2000/svg"><path d="M2.552 5.848c-.072 0-.141.03-.192.085a.298.298 0 0 0-.08.204v.816h-.463c-.275 0-.538.116-.732.323a1.14 1.14 0 0 0-.304.78c0 .292.11.572.303.779.195.206.458.322.733.322h1.47c.274 0 .537-.116.732-.322a1.14 1.14 0 0 0 .303-.78c0-.292-.11-.572-.303-.78a1.005 1.005 0 0 0-.733-.322h-.463v-.816a.298.298 0 0 0-.08-.204.263.263 0 0 0-.191-.085zM3.78 8.055c0 .14-.052.273-.145.372a.48.48 0 0 1-.348.154h-1.47a.48.48 0 0 1-.35-.154.543.543 0 0 1-.144-.372c0-.14.052-.273.145-.372a.48.48 0 0 1 .349-.153h1.47a.48.48 0 0 1 .348.154.544.544 0 0 1 .145.371z"></path><path d="M15.58.6H3.346c-.283.001-.553.12-.753.333-.2.213-.312.501-.312.801v1.33h-.464c-.275 0-.538.116-.732.322a1.14 1.14 0 0 0-.304.78c0 .292.11.572.303.78.195.206.458.322.733.322h1.47c.274 0 .537-.116.732-.323a1.14 1.14 0 0 0 .303-.78c0-.292-.11-.572-.303-.779a1.005 1.005 0 0 0-.733-.322h-.463v-1.33c0-.147.055-.289.153-.393a.508.508 0 0 1 .37-.164H15.58c.138 0 .271.06.37.164a.576.576 0 0 1 .153.393v16.531c0 .148-.055.29-.154.394a.509.509 0 0 1-.37.164H3.347a.508.508 0 0 1-.37-.164.576.576 0 0 1-.153-.393v-1.33h.464c.274 0 .538-.116.732-.322a1.14 1.14 0 0 0 .303-.78c0-.292-.11-.572-.303-.78a1.005 1.005 0 0 0-.732-.322h-.464v-.84a.298.298 0 0 0-.08-.204.263.263 0 0 0-.191-.084c-.072 0-.141.03-.192.084a.298.298 0 0 0-.08.204v.84h-.463c-.275 0-.538.117-.732.323a1.14 1.14 0 0 0-.304.78c0 .292.11.572.303.779.195.207.458.323.733.323h.464v1.329c0 .3.112.588.312.801.2.212.47.332.753.332H15.58c.282 0 .553-.12.752-.332.2-.213.312-.5.313-.801V1.735c0-.301-.113-.59-.313-.802-.2-.212-.47-.332-.752-.332zM3.78 4.167c0 .139-.052.272-.145.37a.48.48 0 0 1-.348.155h-1.47a.479.479 0 0 1-.35-.154.543.543 0 0 1-.144-.372c0-.139.052-.273.145-.371a.479.479 0 0 1 .349-.154h1.47a.48.48 0 0 1 .348.154.544.544 0 0 1 .145.372zM1.323 15.834c0-.139.052-.272.145-.37a.48.48 0 0 1 .349-.155h1.47a.48.48 0 0 1 .348.154.543.543 0 0 1 .145.372c0 .139-.052.273-.145.371a.48.48 0 0 1-.349.154h-1.47a.48.48 0 0 1-.348-.154.544.544 0 0 1-.145-.372z"></path><path d="M1.817 13.047h1.47c.274 0 .537-.116.732-.323a1.14 1.14 0 0 0 .303-.78c0-.292-.11-.572-.303-.779a1.005 1.005 0 0 0-.733-.322h-.463V10a.298.298 0 0 0-.08-.204.263.263 0 0 0-.191-.084c-.072 0-.141.03-.192.084a.298.298 0 0 0-.08.204v.843h-.463c-.275 0-.538.116-.732.322a1.14 1.14 0 0 0-.304.78c0 .292.11.572.303.78.195.206.458.322.733.322zm0-1.628h1.47a.48.48 0 0 1 .348.154.543.543 0 0 1 .145.372c0 .14-.052.273-.145.371a.48.48 0 0 1-.349.154h-1.47a.48.48 0 0 1-.348-.154.543.543 0 0 1-.145-.371c0-.14.052-.273.145-.372a.48.48 0 0 1 .349-.154z"></path></symbol><symbol id="icon-menu_joy" viewBox="0 0 22 19" xmlns="http://www.w3.org/2000/svg"><path d="M11.667.169c-1.791 0-3.248 1.321-3.248 2.945 0 1.624 1.457 2.945 3.248 2.945 1.79 0 3.247-1.321 3.247-2.945 0-1.624-1.457-2.945-3.247-2.945zm0 4.819c-1.14 0-2.067-.84-2.067-1.874 0-1.034.927-1.874 2.067-1.874 1.14 0 2.066.84 2.066 1.874 0 1.033-.927 1.874-2.066 1.874z"></path><path d="M21.942 1.008c-.141-.266-.494-.38-.788-.251-4.036 1.757-6.61 5.263-7.442 10.14a22.083 22.083 0 0 0-.137 6.212H9.458a22.086 22.086 0 0 0-.138-6.211C8.488 6.02 5.914 2.514 1.88.757c-.295-.128-.647-.016-.788.251-.141.267-.017.586.277.714 3.713 1.617 5.994 4.75 6.78 9.312.597 3.466.059 6.492.053 6.522a.501.501 0 0 0 .132.434c.113.12.277.19.45.19h5.466c.173 0 .338-.07.45-.19a.5.5 0 0 0 .132-.434c-.005-.03-.544-3.056.053-6.522.786-4.562 3.067-7.695 6.781-9.312.294-.127.418-.447.277-.714z"></path></symbol><symbol id="icon-menu_dosug" viewBox="0 0 25 22" xmlns="http://www.w3.org/2000/svg"><path d="M18.784 8.553H5.058c-.81 0-1.47.601-1.47 1.34v.892c0 3.186 1.932 6.076 5.042 7.54.24.113.536.028.66-.191s.031-.489-.21-.602c-2.782-1.31-4.512-3.896-4.512-6.747v-.893c0-.246.22-.446.49-.446h13.726c.27 0 .49.2.49.447v.892c0 2.851-1.729 5.436-4.512 6.746-.242.113-.335.383-.211.602a.522.522 0 0 0 .66.192c3.111-1.465 5.044-4.353 5.044-7.54v-.893c0-.738-.66-1.339-1.47-1.339z"></path><path d="M23.16 17.757a.494.494 0 0 0-.453-.276H1.137a.494.494 0 0 0-.452.276.417.417 0 0 0 .106.487l1.099 1.002c.649.59 1.51.915 2.426.915h15.21c.917 0 1.779-.325 2.429-.916l1.099-1.001a.417.417 0 0 0 .106-.487zm-1.9.857a2.563 2.563 0 0 1-1.733.654H4.317c-.655 0-1.271-.232-1.734-.654l-.263-.239h19.203l-.262.24zM23.228 10.661c-1.32-.773-3.43.066-3.666.164-.247.102-.356.367-.244.592.113.225.402.324.65.221.473-.195 1.989-.659 2.73-.224.334.196.498.575.498 1.157 0 1.788-3.959 2.868-5.487 3.134l-.348.063c-.265.047-.438.282-.386.524.046.212.251.36.48.36a.493.493 0 0 0 .096-.01l.344-.061c.257-.045 6.281-1.12 6.281-4.01 0-.898-.32-1.54-.948-1.91zM15.738 4.814c.797-.907.797-2.328 0-3.235a.522.522 0 0 0-.69-.07.42.42 0 0 0-.076.628c.505.574.505 1.545 0 2.12-.799.908-.799 2.328 0 3.236.096.11.239.167.383.167a.519.519 0 0 0 .306-.098.42.42 0 0 0 .076-.627c-.506-.575-.506-1.545.001-2.121zM12.793 4.814c.798-.907.798-2.328 0-3.235a.523.523 0 0 0-.69-.07.42.42 0 0 0-.076.628c.506.574.506 1.545 0 2.12-.798.908-.798 2.329 0 3.236a.52.52 0 0 0 .69.07.42.42 0 0 0 .075-.628c-.505-.574-.505-1.545 0-2.12zM9.856 4.815c.797-.907.797-2.328 0-3.235a.522.522 0 0 0-.69-.07.42.42 0 0 0-.076.627c.505.574.505 1.545-.001 2.12-.798.908-.798 2.329 0 3.236a.524.524 0 0 0 .69.07.42.42 0 0 0 .076-.627c-.506-.575-.506-1.545 0-2.121z"></path></symbol><symbol id="icon-menu_adv" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="M14.706.304a1.038 1.038 0 0 0-1.468 1.468l.264.264-5.655 5.656H4.738a1.33 1.33 0 0 0-.94 2.271l2.385 2.386L1.4 17.132a5.285 5.285 0 0 0-1.39 2.455.333.333 0 0 0 .404.403 5.286 5.286 0 0 0 2.455-1.39l4.783-4.783 2.386 2.386a1.33 1.33 0 0 0 2.27-.94v-3.11L17.965 6.5l.264.263a1.038 1.038 0 0 0 1.468-1.468l-4.99-4.99zM2.398 18.13c-.442.442-.969.79-1.55 1.022a4.62 4.62 0 0 1 1.023-1.55l4.783-4.783.527.528-4.783 4.783zM19.226 6.292a.382.382 0 0 1-.528 0l-.499-.499a.333.333 0 0 0-.47 0l-5.988 5.988a.333.333 0 0 0-.097.235v3.246a.67.67 0 0 1-.195.47.682.682 0 0 1-.941 0l-6.24-6.24a.665.665 0 0 1 .47-1.135h3.246a.333.333 0 0 0 .235-.098l5.988-5.988c.13-.13.13-.34 0-.47l-.499-.499a.374.374 0 0 1 0-.528.382.382 0 0 1 .528 0l4.99 4.99a.373.373 0 0 1 0 .528z"></path></symbol><symbol id="icon-menu_weather" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path d="M10.882 17.188c-3.144 0-5.702-2.776-5.702-6.188s2.558-6.188 5.702-6.188c3.145 0 5.703 2.776 5.703 6.188s-2.558 6.188-5.703 6.188zm0-11c-2.445 0-4.435 2.158-4.435 4.812 0 2.654 1.99 4.813 4.435 4.813 2.446 0 4.435-2.16 4.435-4.813 0-2.654-1.99-4.813-4.435-4.813zM10.882 3.438c-.35 0-.633-.308-.633-.688V.687c0-.38.283-.687.633-.687.35 0 .634.308.634.688V2.75c0 .38-.284.688-.634.688zM10.882 22c-.35 0-.633-.308-.633-.688V19.25c0-.38.283-.688.633-.688.35 0 .634.308.634.688v2.063c0 .38-.284.687-.634.687zM20.386 11.688h-1.9c-.35 0-.634-.308-.634-.688 0-.38.283-.688.633-.688h1.901c.35 0 .634.308.634.688 0 .38-.284.688-.634.688zM3.28 11.688H1.378c-.35 0-.634-.308-.634-.688 0-.38.284-.688.634-.688h1.9c.35 0 .634.308.634.688 0 .38-.284.688-.634.688zM16.259 5.854c-.56 0-.849-.74-.448-1.174l1.344-1.458a.599.599 0 0 1 .896 0 .73.73 0 0 1 0 .972l-1.344 1.458a.607.607 0 0 1-.448.202zM4.162 18.98c-.56 0-.848-.74-.448-1.174l1.344-1.458a.599.599 0 0 1 .896 0 .73.73 0 0 1 0 .972L4.61 18.778a.607.607 0 0 1-.448.202zM17.602 18.98a.607.607 0 0 1-.448-.202L15.81 17.32a.73.73 0 0 1 0-.972.599.599 0 0 1 .896 0l1.345 1.458c.4.434.11 1.174-.448 1.174zM5.506 5.854a.607.607 0 0 1-.448-.201L3.714 4.194a.73.73 0 0 1 0-.972.599.599 0 0 1 .896 0L5.954 4.68c.4.435.112 1.174-.448 1.174z"></path></symbol><symbol id="icon-menu_photo" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg"><path d="M18.22 5.042h-2.534a.426.426 0 0 1-.401-.314l-.267-.869c-.288-.938-1.093-1.567-2.004-1.567h-3.95c-.91 0-1.716.63-2.003 1.566l-.267.87a.428.428 0 0 1-.401.314H3.859C2.229 5.042.902 6.48.902 8.25v8.25c0 1.77 1.326 3.208 2.957 3.208h14.36c1.631 0 2.957-1.439 2.957-3.208V8.25c0-1.77-1.326-3.208-2.956-3.208zM20.332 16.5c0 1.263-.948 2.292-2.112 2.292H3.859c-1.164 0-2.112-1.029-2.112-2.292V8.25c0-1.263.948-2.292 2.112-2.292h2.534c.546 0 1.029-.377 1.202-.94l.268-.87c.172-.562.655-.94 1.201-.94h3.95c.546 0 1.03.378 1.202.94l.267.87c.173.563.657.94 1.202.94h2.535c1.164 0 2.112 1.029 2.112 2.292v8.25z"></path><path d="M11.04 6.875c-2.796 0-5.07 2.467-5.07 5.5s2.274 5.5 5.07 5.5c2.795 0 5.068-2.467 5.068-5.5s-2.273-5.5-5.069-5.5zm0 10.083c-2.33 0-4.225-2.056-4.225-4.583S8.71 7.792 11.04 7.792c2.33 0 4.224 2.056 4.224 4.583s-1.895 4.583-4.224 4.583z"></path><path d="M11.04 8.708c-1.864 0-3.38 1.645-3.38 3.667 0 .253.19.458.423.458.233 0 .422-.205.422-.458 0-1.516 1.137-2.75 2.534-2.75.233 0 .423-.205.423-.458s-.19-.459-.423-.459z"></path></symbol><symbol id="icon-menu_afisha" viewBox="0 0 19 19" xmlns="http://www.w3.org/2000/svg"><path d="M9.5 0c-.453 0-.836.291-.976.741l-1.756 5.65a.062.062 0 0 1-.058.045H1.028c-.453 0-.836.291-.976.742-.14.45.007.921.373 1.2l4.597 3.492c.021.016.03.045.022.071l-1.756 5.65c-.14.45.007.922.373 1.2a.976.976 0 0 0 1.206 0L9.464 15.3a.06.06 0 0 1 .072 0l4.597 3.492c.183.14.393.209.603.209.21 0 .42-.07.603-.209.366-.278.513-.75.373-1.2l-1.756-5.65a.066.066 0 0 1 .022-.072l4.597-3.492c.366-.278.513-.749.373-1.2-.14-.45-.523-.74-.976-.74H12.29a.062.062 0 0 1-.058-.045L10.476.742C10.336.29 9.953 0 9.5 0zm1.814 6.704c.138.443.53.741.976.741h5.682c.016 0 .044 0 .058.044.014.045-.009.062-.022.072l-4.597 3.492c-.36.274-.51.756-.373 1.2l1.756 5.65c.005.017.014.045-.022.072-.037.027-.059.01-.072 0l-4.597-3.492a.995.995 0 0 0-.603-.206.995.995 0 0 0-.603.206L4.3 17.975c-.013.01-.036.028-.072 0-.036-.027-.027-.055-.022-.072l1.755-5.65a1.098 1.098 0 0 0-.372-1.2L.992 7.561C.98 7.551.956 7.534.97 7.49c.014-.044.042-.044.058-.044H6.71c.446 0 .838-.298.976-.741l1.755-5.65c.006-.017.014-.045.059-.045.044 0 .053.028.058.044l1.756 5.65z"></path></symbol><symbol id="icon-menu_default" viewBox="0 0 17 17" xmlns="http://www.w3.org/2000/svg"><path d="M7.67 17c-.54 0-1.026-.17-1.405-.489-.928-.781-.663-2.08-.155-2.955 1.055-1.814 2.84-3.247 4.619-4.524-.543-2.287-1.764-3.092-2.617-3.372.338 1.796-.128 3.717-1.232 5.044-.54.65-1.269.989-2.012.989a2.602 2.602 0 0 1-1.477-.473 3.579 3.579 0 0 1-1.565-2.573 3.813 3.813 0 0 1 .999-3.005c1.12-1.223 2.573-1.381 3.791-1.27-.798-1.559-2.047-2.212-2.98-2.143-.73.054-1.535.54-2.392 1.446a.498.498 0 1 1-.724-.684C1.568 1.883 2.563 1.31 3.562 1.235c.991-.073 1.955.315 2.785 1.12.6.58 1.105 1.353 1.441 2.198l.252.054c1.724.388 2.971 1.738 3.564 3.832.214-.138.43-.273.64-.406.48-.3.974-.611 1.435-.942-1.098-1.287-2.749-3.738-1.666-5.875C12.404.443 13.12 0 13.973 0c1.084 0 2.2.718 2.655 1.706.814 1.77-.099 3.98-1.498 5.436.588.5 1.197.79 1.814.861a.498.498 0 1 1-.115.99c-.855-.1-1.677-.497-2.448-1.182l-.083.061c-.498.36-1.02.688-1.524 1.004-.31.196-.63.397-.94.603.14.865.173 1.775.093 2.654-.155 1.702-.873 3.135-2.021 4.034-.666.521-1.502.833-2.236.833zm3.245-6.873c-1.552 1.139-3.058 2.406-3.944 3.93-.188.323-.306.68-.325.98-.02.314.065.547.26.712.201.17.458.255.764.255.503 0 1.14-.244 1.622-.622.93-.728 1.513-1.914 1.643-3.34a9.813 9.813 0 0 0-.02-1.915zM5.993 5.34c-1.056 0-1.832.316-2.434.974a2.818 2.818 0 0 0-.743 2.218 2.597 2.597 0 0 0 1.138 1.865c.718.493 1.586.36 2.16-.33.929-1.118 1.32-2.823.995-4.346a4.512 4.512 0 0 0-.073-.294 6.873 6.873 0 0 0-1.043-.087zm7.98-4.345c-.334 0-.791.116-1.071.67-.342.674-.325 1.493.05 2.436.366.922 1 1.772 1.476 2.332 1.126-1.182 1.91-2.973 1.295-4.312-.295-.642-1.048-1.126-1.75-1.126z"></path></symbol></svg><svg aria-hidden="true" xmlns="http://www.w3.org/2000/svg" style="display: none;"> // page-catalog // popular-places <symbol id="icon-cosmetics" viewBox="0 0 43 43"><path d="M12.4793 19.8439H12.0082V16.0242C12.0082 15.5715 11.6413 15.2045 11.1885 15.2045H11.1181V7.38995C11.1181 7.07955 10.9428 6.79571 10.665 6.6568L4.32151 3.4842C4.06751 3.3572 3.76575 3.37064 3.52399 3.52004C3.28223 3.66934 3.13512 3.93318 3.13512 4.21734V15.2045H3.06474C2.61193 15.2045 2.24503 15.5715 2.24503 16.0242V19.8439H1.7732C1.32039 19.8439 0.953491 20.2109 0.953491 20.6636V42.1803C0.953491 42.633 1.32039 43 1.7732 43H12.479C12.9319 43 13.2988 42.633 13.2988 42.1803V20.6636C13.299 20.2109 12.9321 19.8439 12.4793 19.8439ZM4.77476 5.54385L9.4788 7.89653V15.2045H4.77476V5.54385ZM3.88477 16.8439H10.3689V19.8439H3.88477V16.8439ZM11.6596 41.3606H2.59313V21.4833H11.6596V41.3606Z" fill="white"></path><path d="M41.2264 33.2557H14.6018C14.149 33.2557 13.7821 33.6227 13.7821 34.0754C13.7821 34.5281 14.149 34.8952 14.6018 34.8952H39.9222L39.7348 35.2848C38.7051 37.4243 36.5056 38.8069 34.1311 38.8069H14.6018C14.149 38.8069 13.7821 39.1739 13.7821 39.6266C13.7821 40.0793 14.149 40.4463 14.6018 40.4463H34.1311C37.1316 40.4463 39.9111 38.6994 41.212 35.9956L41.965 34.4309C42.0873 34.1769 42.0705 33.8778 41.9204 33.6393C41.7704 33.4007 41.5083 33.2557 41.2264 33.2557Z" fill="white"></path><path d="M12.7093 6.02749C15.7657 3.19785 19.7444 1.63942 23.9128 1.63942C33.0077 1.63942 40.4069 9.03866 40.4069 18.1335C40.4069 23.0368 38.2463 27.6537 34.4792 30.8004C34.1317 31.0907 34.0853 31.6076 34.3756 31.955C34.5377 32.1491 34.7705 32.2492 35.0051 32.2492C35.1904 32.2492 35.3769 32.1867 35.5302 32.0586C39.6715 28.5996 42.0465 23.524 42.0465 18.1334C42.0463 8.13469 33.9117 0 23.9128 0C19.3302 0 14.9559 1.71341 11.5954 4.82459C11.2633 5.13215 11.2433 5.65075 11.5508 5.98301C11.8583 6.31504 12.3769 6.33504 12.7093 6.02749Z" fill="white"></path><path d="M23.9124 5.04878C31.1276 5.04878 36.9976 10.9188 36.9976 18.134C36.9976 25.3492 31.1276 31.2192 23.9124 31.2192C20.6687 31.2192 17.5573 30.0237 15.151 27.8532C14.8151 27.55 14.2967 27.5766 13.9933 27.9128C13.6901 28.2489 13.7168 28.7672 14.0529 29.0704C16.7608 31.5133 20.2623 32.8586 23.9124 32.8586C32.0316 32.8586 38.637 26.2531 38.637 18.134C38.637 10.0148 32.0316 3.40936 23.9124 3.40936C19.2494 3.40936 14.8133 5.65427 12.0461 9.41456C11.7777 9.77916 11.8558 10.2923 12.2204 10.5606C12.585 10.8288 13.0979 10.7509 13.3665 10.3863C15.826 7.04417 19.7685 5.04878 23.9124 5.04878Z" fill="white"></path><path d="M32.9301 11.6763L17.9712 26.6353C17.651 26.9554 17.651 27.4744 17.9712 27.7945C18.1313 27.9545 18.3411 28.0346 18.5509 28.0346C18.7606 28.0346 18.9705 27.9546 19.1306 27.7945L34.0894 12.8355C34.4095 12.5154 34.4095 11.9963 34.0894 11.6763C33.7691 11.3562 33.2502 11.3562 32.9301 11.6763Z" fill="white"></path><path d="M22.5263 26.7365C22.2062 27.0566 22.2062 27.5757 22.5263 27.8957C22.6865 28.0557 22.8963 28.1358 23.106 28.1358C23.3158 28.1358 23.5256 28.0558 23.6857 27.8957L34.9168 16.6646C35.237 16.3445 35.237 15.8254 34.9168 15.5054C34.5966 15.1853 34.0777 15.1853 33.7576 15.5054L22.5263 26.7365Z" fill="white"></path></symbol><symbol id="icon-restaurant_dish" viewBox="0 0 49 48"><path d="M40.2041 36.8491V38.5234C40.2041 38.9118 40.5188 39.2266 40.9072 39.2266C41.2956 39.2266 41.6104 38.9118 41.6104 38.5234V36.8491C41.6104 36.4607 41.2956 36.1459 40.9072 36.1459C40.5188 36.1459 40.2041 36.4607 40.2041 36.8491Z" fill="white"></path><path d="M48.0896 30.9573H38.1268C37.5352 30.9573 37.0541 31.4386 37.0541 32.03V32.7004H34.0569C33.2877 32.7004 32.6408 33.2264 32.4521 33.9369L29.1596 33.0143C28.9118 32.9449 28.7534 32.7005 28.7909 32.4461L29.4612 27.9007C29.5162 27.528 29.4726 27.1527 29.3418 26.8086H34.9863C36.4598 26.8086 37.6586 25.6099 37.6586 24.1363V22.0807C37.6586 21.6923 37.3439 21.3776 36.9555 21.3776H34.9676V20.3328C34.9676 12.7401 28.9502 6.52741 21.434 6.21072V5.79279C21.434 4.57516 20.4434 3.58441 19.2257 3.58441C18.0079 3.58441 17.0173 4.57507 17.0173 5.79279V6.21072C15.091 6.29032 13.238 6.75119 11.501 7.58641C11.1511 7.75469 11.0038 8.17479 11.1721 8.52476C11.3403 8.87472 11.7603 9.02182 12.1104 8.85372C13.8361 8.02394 15.6896 7.60319 17.6194 7.60319H20.8319C27.8509 7.60319 33.5614 13.3136 33.5614 20.3327V21.3775H4.88997V20.3327C4.88997 16.3608 6.69532 12.6875 9.84307 10.2548C10.1503 10.0173 10.2069 9.57579 9.96954 9.26847C9.73207 8.96126 9.29051 8.90472 8.98319 9.14201C5.48819 11.8431 3.48372 15.9218 3.48372 20.3326V21.3774H1.49585C1.10744 21.3774 0.792725 21.6921 0.792725 22.0805V24.1361C0.792725 25.6097 1.99151 26.8084 3.46507 26.8084H8.43391C8.21604 27.508 8.39238 28.2493 8.9171 28.7827L12.3599 32.2828C14.5829 34.5427 17.1392 36.4243 19.9579 37.8749C22.7767 39.3255 25.7934 40.3123 28.9247 40.8078L32.4337 41.3631C32.5964 42.1102 33.262 42.6717 34.0571 42.6717H37.0543V43.3422C37.0543 43.9338 37.5355 44.415 38.127 44.415H41.5186C41.907 44.415 42.2217 44.1003 42.2217 43.7119C42.2217 43.3234 41.907 43.0087 41.5186 43.0087H38.4605V32.3635H47.3865V43.0091H44.3297C43.9413 43.0091 43.6265 43.3238 43.6265 43.7122C43.6265 44.1006 43.9413 44.4154 44.3297 44.4154H48.0896C48.478 44.4154 48.7927 44.1006 48.7927 43.7122V31.6604C48.7927 31.272 48.478 30.9573 48.0896 30.9573ZM19.2257 4.99085C19.668 4.99085 20.0278 5.35066 20.0278 5.79297V6.19722H18.4236V5.79297C18.4235 5.35066 18.7833 4.99085 19.2257 4.99085ZM2.19897 24.1364V22.7839H36.2523V24.1364C36.2523 24.8344 35.6843 25.4025 34.9863 25.4025H22.4781C22.0897 25.4025 21.775 25.7172 21.775 26.1056C21.775 26.494 22.0897 26.8087 22.4781 26.8087H25.2124L22.7919 30.6134C22.4499 31.151 21.7433 31.3337 21.1838 31.0292L13.4244 26.8087H19.6668C20.0552 26.8087 20.3699 26.494 20.3699 26.1056C20.3699 25.7172 20.0552 25.4025 19.6668 25.4025H3.46507C2.76701 25.4025 2.19897 24.8344 2.19897 24.1364ZM20.6014 36.6247C17.9158 35.2427 15.4803 33.4501 13.3623 31.2968L9.91947 27.7968C9.45504 27.3245 10.0218 26.5587 10.611 26.8793L20.5119 32.2645C21.7183 32.9206 23.2412 32.527 23.9785 31.3681L26.6511 27.1672C27.0976 26.4656 28.1912 26.8739 28.07 27.6955L27.3997 32.241C27.2592 33.1938 27.8526 34.1084 28.7802 34.3684L32.3949 35.3812V39.9334L29.1443 39.419C26.1611 38.9471 23.2869 38.0068 20.6014 36.6247ZM34.0569 41.2657C33.9158 41.2657 33.8011 41.1509 33.8011 41.0099V34.3627C33.8011 34.2216 33.9159 34.1069 34.0569 34.1069H37.0541V41.2658H34.0569V41.2657Z" fill="white"></path></symbol><symbol id="icon-restaurant_plate" viewBox="0 0 48 48"><path d="M24 12.0609C21.6519 12.0609 19.3754 12.736 17.4168 14.0133C17.0915 14.2253 16.9998 14.661 17.2119 14.9863C17.4239 15.3115 17.8597 15.4034 18.1849 15.1912C19.9145 14.0634 21.9253 13.4673 24 13.4673C29.8786 13.4673 34.6613 18.2499 34.6613 24.1285C34.6613 30.0071 29.8786 34.7897 24 34.7897C18.1214 34.7897 13.3388 30.007 13.3388 24.1284C13.3388 21.6086 14.234 19.1635 15.8597 17.2435C16.1106 16.9472 16.0737 16.5034 15.7774 16.2526C15.4811 16.0017 15.0373 16.0385 14.7865 16.3349C12.9461 18.5085 11.9326 21.2763 11.9326 24.1284C11.9326 30.7824 17.3461 36.1959 24.0001 36.1959C30.6541 36.1959 36.0675 30.7824 36.0675 24.1284C36.0675 17.4744 30.654 12.0609 24 12.0609Z" fill="white"></path><path d="M24 7.32581C14.7351 7.32581 7.19739 14.8634 7.19739 24.1284C7.19739 33.3935 14.7351 40.931 24 40.931C33.265 40.931 40.8026 33.3934 40.8026 24.1284C40.8026 14.8635 33.265 7.32581 24 7.32581ZM24 39.5248C15.5105 39.5248 8.60364 32.618 8.60364 24.1284C8.60364 15.6388 15.5105 8.73206 24 8.73206C32.4895 8.73206 39.3964 15.6389 39.3964 24.1284C39.3964 32.618 32.4895 39.5248 24 39.5248Z" fill="white"></path><path d="M43.7928 6C41.473 6 39.5857 7.88728 39.5857 10.2071V13.0482C39.5857 15.1283 41.1036 16.8597 43.0897 17.1954V29.6757H42.8458C41.9358 29.6757 41.1956 30.416 41.1956 31.3259V40.6068C41.1956 41.5167 41.9358 42.257 42.8458 42.257H44.7398C45.6497 42.257 46.39 41.5167 46.39 40.6068V35.9839C46.39 35.5956 46.0752 35.2808 45.6869 35.2808C45.2985 35.2808 44.9837 35.5956 44.9837 35.9839V40.6068C44.9837 40.7413 44.8743 40.8507 44.7398 40.8507H42.8458C42.7112 40.8507 42.6018 40.7413 42.6018 40.6068V31.3259C42.6018 31.1914 42.7112 31.082 42.8458 31.082H44.7398C44.8743 31.082 44.9837 31.1914 44.9837 31.3259V32.6999C44.9837 33.0882 45.2985 33.403 45.6869 33.403C46.0752 33.403 46.39 33.0882 46.39 32.6999V31.3259C46.39 30.416 45.6497 29.6757 44.7398 29.6757H44.4959V17.1954C46.482 16.8597 48 15.1283 48 13.0482V10.2071C48 7.88728 46.1127 6 43.7928 6ZM46.5937 13.0482C46.5937 14.5927 45.3373 15.8491 43.7928 15.8491C42.2484 15.8491 40.9919 14.5927 40.9919 13.0482V10.2071C40.9919 8.66269 42.2484 7.40625 43.7928 7.40625C45.3373 7.40625 46.5937 8.66269 46.5937 10.2071V13.0482Z" fill="white"></path><path d="M8.41425 13.0482V6.70312C8.41425 6.31481 8.09944 6 7.71112 6C7.32281 6 7.008 6.31481 7.008 6.70312V12.3451H4.91025V6.70312C4.91025 6.31481 4.59544 6 4.20712 6C3.81881 6 3.504 6.31481 3.504 6.70312V12.3451H1.40625V6.70312C1.40625 6.31481 1.09144 6 0.703125 6C0.314812 6 0 6.31481 0 6.70312V13.0482C0 15.1283 1.51791 16.8597 3.504 17.1954V29.6757H3.26006C2.35012 29.6757 1.60987 30.416 1.60987 31.3259V32.6999C1.60987 33.0882 1.92469 33.403 2.313 33.403C2.70131 33.403 3.01612 33.0882 3.01612 32.6999V31.3259C3.01612 31.1914 3.12553 31.082 3.26006 31.082H5.15409C5.28862 31.082 5.39803 31.1914 5.39803 31.3259V40.6068C5.39803 40.7413 5.28862 40.8507 5.15409 40.8507H3.26006C3.12553 40.8507 3.01612 40.7413 3.01612 40.6068V35.9839C3.01612 35.5956 2.70131 35.2808 2.313 35.2808C1.92469 35.2808 1.60987 35.5956 1.60987 35.9839V40.6068C1.60987 41.5167 2.35012 42.257 3.26006 42.257H5.15409C6.06403 42.257 6.80428 41.5167 6.80428 40.6068V31.3259C6.80428 30.416 6.06403 29.6757 5.15409 29.6757H4.91016V17.1954C6.89634 16.8597 8.41425 15.1283 8.41425 13.0482ZM1.49569 13.7513H6.91847C6.60572 14.9565 5.50875 15.8491 4.20703 15.8491C2.90531 15.8491 1.80844 14.9565 1.49569 13.7513Z" fill="white"></path></symbol><symbol id="icon-new-delivery" viewBox="0 0 512 512"><path d="M504.485 136.266c-13.536 0-24.548-11.011-24.548-24.548a7.514 7.514 0 0 0-7.515-7.515 7.514 7.514 0 0 0-7.515 7.515c0 13.536-11.011 24.548-24.548 24.548-4.151 0-7.515 3.364-7.515 7.515s3.364 7.515 7.515 7.515c13.536 0 24.548 11.012 24.548 24.548a7.514 7.514 0 0 0 7.515 7.515 7.514 7.514 0 0 0 7.515-7.515c0-13.536 11.011-24.548 24.548-24.548 4.151 0 7.515-3.364 7.515-7.515s-3.364-7.515-7.515-7.515zm-32.062 16.399a39.977 39.977 0 0 0-8.884-8.884 39.956 39.956 0 0 0 8.884-8.884 39.977 39.977 0 0 0 8.884 8.884 39.977 39.977 0 0 0-8.884 8.884zM71.64 136.266c-13.535 0-24.548-11.011-24.548-24.548a7.515 7.515 0 1 0-15.03 0c0 13.536-11.013 24.548-24.548 24.548a7.515 7.515 0 1 0 0 15.03c13.535 0 24.548 11.012 24.548 24.548a7.515 7.515 0 1 0 15.03 0c0-13.536 11.013-24.548 24.548-24.548a7.515 7.515 0 1 0 0-15.03zm-32.063 16.399a39.956 39.956 0 0 0-8.884-8.884 39.935 39.935 0 0 0 8.884-8.884 39.956 39.956 0 0 0 8.884 8.884 39.998 39.998 0 0 0-8.884 8.884zM296.078 40.078c-17.956 0-32.564-14.607-32.564-32.564a7.515 7.515 0 0 0-15.029.001c0 17.956-14.609 32.564-32.564 32.564a7.515 7.515 0 1 0 0 15.03c17.955 0 32.564 14.608 32.564 32.564a7.515 7.515 0 1 0 15.03 0c0-17.956 14.608-32.564 32.564-32.564a7.516 7.516 0 0 0-.001-15.031zM256 62.027a48.01 48.01 0 0 0-14.435-14.434A48.01 48.01 0 0 0 256 33.159a48.017 48.017 0 0 0 14.434 14.434A48.017 48.017 0 0 0 256 62.027zM412.456 253.499l-29.232-82.824a15.554 15.554 0 0 0-14.645-10.362H141.417a15.553 15.553 0 0 0-14.645 10.361L97.54 253.499c-1.698 4.811 1.992 10.016 7.086 10.016H405.37a7.514 7.514 0 0 0 7.086-10.016zm-297.209-5.014l25.697-72.809a.515.515 0 0 1 .472-.334h227.163c.205 0 .404.141.473.335l25.697 72.808H115.247zM399.28 352.689c-26.688 0-47.593 13.864-47.593 31.562s20.905 31.562 47.593 31.562 47.593-13.864 47.593-31.562-20.905-31.562-47.593-31.562zm0 48.094c-18.638 0-32.564-8.728-32.564-16.532s13.925-16.532 32.564-16.532c18.638 0 32.564 8.728 32.564 16.532s-13.926 16.532-32.564 16.532zM110.716 352.689c-26.688 0-47.593 13.864-47.593 31.562s20.905 31.562 47.593 31.562 47.593-13.864 47.593-31.562-20.905-31.562-47.593-31.562zm0 48.094c-18.637 0-32.564-8.728-32.564-16.532s13.926-16.532 32.564-16.532 32.564 8.728 32.564 16.532-13.926 16.532-32.564 16.532z"></path><path d="M495.468 240.47H455.39a7.514 7.514 0 0 0-7.29 5.692l-5.279 21.115L405.9 162.671c-5.574-15.793-20.572-26.405-37.321-26.405H141.417c-16.749 0-31.747 10.612-37.321 26.406l-36.92 104.606-5.279-21.116a7.515 7.515 0 0 0-7.29-5.692H14.528a7.515 7.515 0 0 0-7.515 7.515v32.063a7.515 7.515 0 0 0 7.515 7.515h41.507l-25.619 35.866a39.36 39.36 0 0 0-7.371 23.004v93.928c0 13.015 6.317 24.581 16.044 31.798-.003.088-.013.175-.013.264v24.047c0 8.564 6.967 15.53 15.53 15.53H102.7c8.564 0 15.53-6.967 15.53-15.53v-16.532h273.534v16.532c0 8.564 6.967 15.53 15.53 15.53h48.094c8.564 0 15.53-6.967 15.53-15.53v-24.047c0-.089-.01-.176-.013-.264 9.727-7.217 16.044-18.783 16.044-31.798v-93.928c0-8.298-2.55-16.254-7.372-23.004l-25.619-35.866h41.508a7.514 7.514 0 0 0 7.515-7.515v-32.063a7.511 7.511 0 0 0-7.513-7.515zM22.043 272.532v-17.033h26.696l4.258 17.033H22.043zm81.159 223.938a.501.501 0 0 1-.501.501H54.607a.502.502 0 0 1-.501-.501v-16.532H103.202v16.532zm352.688 0a.502.502 0 0 1-.501.501h-48.094a.502.502 0 0 1-.501-.501v-16.532H455.89v16.532zm-8.516-31.562H62.622c-10.915 0-20.185-7.162-23.367-17.033H470.74c-3.182 9.871-12.451 17.033-23.366 17.033zm-127.75-81.158v17.033H190.372V383.75h129.252zm-128.071-15.03c3.182-9.871 12.451-17.033 23.367-17.033h80.157c10.915 0 20.185 7.162 23.367 17.033H191.553zm128.071 47.092v17.033H190.372v-17.033h129.252zm147.726-83.648a24.41 24.41 0 0 1 4.572 14.268v86.414H334.654v-56.611c0-21.823-17.755-39.577-39.577-39.577H214.92c-21.823 0-39.577 17.755-39.577 39.577v56.611H38.074v-86.414a24.41 24.41 0 0 1 4.572-14.268l31.859-44.602h276.68a7.514 7.514 0 0 0 7.515-7.515 7.514 7.514 0 0 0-7.515-7.515H81.259l37.009-104.859c3.458-9.795 12.76-16.378 23.149-16.378H368.58c10.388 0 19.69 6.582 23.149 16.378l37.008 104.859h-45.489a7.514 7.514 0 0 0-7.515 7.515 7.514 7.514 0 0 0 7.515 7.515h52.243l31.859 44.602zm20.603-59.632h-30.955l4.258-17.033h26.697v17.033z"></path><path d="M134.763 328.642H86.669a7.515 7.515 0 1 0 0 15.03h48.094a7.515 7.515 0 1 0 0-15.03zM423.327 328.642h-48.094c-4.151 0-7.515 3.364-7.515 7.515s3.364 7.515 7.515 7.515h48.094c4.151 0 7.515-3.364 7.515-7.515s-3.364-7.515-7.515-7.515z"></path></symbol> // card-company-product <symbol id="icon-white-track" viewBox="0 0 27 27"><path d="M9.40789 21.0011C7.82196 21.0011 6.53638 22.2631 6.53638 23.8198C6.53638 25.3766 7.82202 26.6386 9.40789 26.6386C10.9938 26.6386 12.2794 25.3765 12.2794 23.8198C12.2795 22.2631 10.9938 21.0011 9.40789 21.0011ZM9.40789 25.3858C8.52683 25.3858 7.81262 24.6847 7.81262 23.8199C7.81262 22.955 8.52683 22.2539 9.40789 22.2539C10.2889 22.2539 11.0032 22.955 11.0032 23.8199C11.0032 24.6847 10.2889 25.3858 9.40789 25.3858Z" fill="white"></path><path d="M21.5322 21.0011C19.9462 21.0011 18.6606 22.2631 18.6606 23.8198C18.6606 25.3766 19.9463 26.6386 21.5322 26.6386C23.118 26.6386 24.4037 25.3765 24.4037 23.8198C24.4037 22.2631 23.1181 21.0011 21.5322 21.0011ZM21.5322 25.3858C20.6511 25.3858 19.9369 24.6847 19.9369 23.8199C19.9369 22.955 20.6511 22.2539 21.5322 22.2539C22.4132 22.2539 23.1274 22.955 23.1274 23.8199C23.1275 24.6847 22.4132 25.3858 21.5322 25.3858Z" fill="white"></path><path d="M28.0091 4.55826C27.8762 4.41576 27.6944 4.32656 27.4986 4.30767L6.72784 4.0258L6.15354 2.3032C5.74895 1.15166 4.65042 0.374253 3.4096 0.361364H1.27191C0.919474 0.361364 0.633789 0.641801 0.633789 0.98776C0.633789 1.33372 0.919474 1.61416 1.27191 1.61416H3.4096C4.10342 1.6292 4.71436 2.06652 4.94111 2.71036L8.99317 14.7058L8.67414 15.4261C8.31828 16.3269 8.42516 17.3408 8.96129 18.151C9.49229 18.9467 10.3856 19.4378 11.3543 19.4664H23.7657C24.1181 19.4664 24.4038 19.186 24.4038 18.84C24.4038 18.494 24.1181 18.2136 23.7657 18.2136H11.3542C10.8072 18.2002 10.3037 17.9177 10.0141 17.4619C9.72784 17.0117 9.66903 16.4571 9.85462 15.9585L10.1099 15.3948L23.5423 14.0167C25.0177 13.8572 26.2314 12.8038 26.5734 11.3858L28.1049 5.09059C28.1739 4.90931 28.1373 4.70543 28.0091 4.55826ZM25.329 11.104C25.1219 12.0168 24.3324 12.6901 23.3828 12.764L10.1099 14.1107L7.14263 5.27859L26.701 5.56047L25.329 11.104Z" fill="white"></path></symbol><symbol id="icon-track" viewBox="0 0 27 27"><path d="M9.40789 21.0011C7.82196 21.0011 6.53638 22.2631 6.53638 23.8198C6.53638 25.3766 7.82202 26.6386 9.40789 26.6386C10.9938 26.6386 12.2794 25.3765 12.2794 23.8198C12.2795 22.2631 10.9938 21.0011 9.40789 21.0011ZM9.40789 25.3858C8.52683 25.3858 7.81262 24.6847 7.81262 23.8199C7.81262 22.955 8.52683 22.2539 9.40789 22.2539C10.2889 22.2539 11.0032 22.955 11.0032 23.8199C11.0032 24.6847 10.2889 25.3858 9.40789 25.3858Z"></path><path d="M21.5322 21.0011C19.9462 21.0011 18.6606 22.2631 18.6606 23.8198C18.6606 25.3766 19.9463 26.6386 21.5322 26.6386C23.118 26.6386 24.4037 25.3765 24.4037 23.8198C24.4037 22.2631 23.1181 21.0011 21.5322 21.0011ZM21.5322 25.3858C20.6511 25.3858 19.9369 24.6847 19.9369 23.8199C19.9369 22.955 20.6511 22.2539 21.5322 22.2539C22.4132 22.2539 23.1274 22.955 23.1274 23.8199C23.1275 24.6847 22.4132 25.3858 21.5322 25.3858Z"></path><path d="M28.0091 4.55826C27.8762 4.41576 27.6944 4.32656 27.4986 4.30767L6.72784 4.0258L6.15354 2.3032C5.74895 1.15166 4.65042 0.374253 3.4096 0.361364H1.27191C0.919474 0.361364 0.633789 0.641801 0.633789 0.98776C0.633789 1.33372 0.919474 1.61416 1.27191 1.61416H3.4096C4.10342 1.6292 4.71436 2.06652 4.94111 2.71036L8.99317 14.7058L8.67414 15.4261C8.31828 16.3269 8.42516 17.3408 8.96129 18.151C9.49229 18.9467 10.3856 19.4378 11.3543 19.4664H23.7657C24.1181 19.4664 24.4038 19.186 24.4038 18.84C24.4038 18.494 24.1181 18.2136 23.7657 18.2136H11.3542C10.8072 18.2002 10.3037 17.9177 10.0141 17.4619C9.72784 17.0117 9.66903 16.4571 9.85462 15.9585L10.1099 15.3948L23.5423 14.0167C25.0177 13.8572 26.2314 12.8038 26.5734 11.3858L28.1049 5.09059C28.1739 4.90931 28.1373 4.70543 28.0091 4.55826ZM25.329 11.104C25.1219 12.0168 24.3324 12.6901 23.3828 12.764L10.1099 14.1107L7.14263 5.27859L26.701 5.56047L25.329 11.104Z"></path></symbol> // company-cards-block <symbol id="icon-new-clock" viewBox="0 0 15 15"><path d="M7.5 0C3.36457 0 0 3.36457 0 7.5C0 11.6354 3.36457 15 7.5 15C11.6354 15 15 11.6354 15 7.5C15 3.36457 11.6354 0 7.5 0ZM7.5 14.0625C3.88137 14.0625 0.937504 11.1186 0.937504 7.5C0.937504 3.88137 3.88137 0.937504 7.5 0.937504C11.1186 0.937504 14.0625 3.88137 14.0625 7.5C14.0625 11.1186 11.1186 14.0625 7.5 14.0625Z" fill="#323232" fill-opacity="0.35"></path><path d="M7.96875 2.8125H7.03125V7.69408L9.98107 10.6439L10.6439 9.98106L7.96875 7.3059V2.8125Z" fill="#323232" fill-opacity="0.35"></path></symbol><symbol id="icon-new-eye" viewBox="0 0 20 15"><path fill-rule="evenodd" clip-rule="evenodd" d="M0.0334228 7.29811C1.52515 2.93279 5.53033 0 10 0C14.4697 0 18.4749 2.93279 19.9666 7.29811C20.0112 7.42933 20.0112 7.57093 19.9666 7.70216C18.4749 12.0675 14.4697 15.0003 10 15.0003C5.53033 15.0003 1.52515 12.0675 0.0334228 7.70216C-0.0111409 7.57093 -0.0111409 7.42933 0.0334228 7.29811ZM1.2877 7.50013C2.6592 11.2471 6.13401 13.7502 10 13.7502C13.866 13.7502 17.3408 11.2471 18.7123 7.50013C17.3408 3.75311 13.866 1.25003 10 1.25003C6.13397 1.25003 2.6592 3.75311 1.2877 7.50013ZM6.24994 7.5002C6.24994 5.4323 7.93211 3.75012 10 3.75012C12.0679 3.75012 13.7501 5.43226 13.7501 7.5002C13.7501 9.56813 12.0679 11.2503 10 11.2503C7.93211 11.2503 6.24994 9.56809 6.24994 7.5002ZM7.49998 7.5002C7.49998 8.87899 8.62118 10.0002 10 10.0002C11.3788 10.0002 12.5 8.87899 12.5 7.5002C12.5 6.1214 11.3788 5.00016 10 5.00016C8.62122 5.00016 7.49998 6.12137 7.49998 7.5002Z" fill="#323232" fill-opacity="0.35"></path></symbol><symbol id="icon-comments" viewBox="0 0 37 37"><path d="M5.00024 18.8074C5.00024 19.9741 5.94938 20.9231 7.11589 20.9231C8.28255 20.9231 9.23162 19.9741 9.23162 18.8074C9.23162 17.6408 8.28248 16.6918 7.11589 16.6918C5.94938 16.6918 5.00024 17.6408 5.00024 18.8074ZM8.1477 18.8074C8.1477 19.3763 7.68484 19.8392 7.11597 19.8392C6.54709 19.8392 6.0843 19.3763 6.0843 18.8074C6.0843 18.2385 6.54709 17.7758 7.11597 17.7758C7.68484 17.7758 8.1477 18.2385 8.1477 18.8074Z" fill="var(--green-primary)"></path><path d="M14.3146 18.8074C14.3146 17.6408 13.3655 16.6918 12.1989 16.6918C11.0323 16.6918 10.0833 17.6408 10.0833 18.8074C10.0833 19.9741 11.0324 20.9231 12.1989 20.9231C13.3655 20.9231 14.3146 19.9741 14.3146 18.8074ZM11.1672 18.8074C11.1672 18.2385 11.63 17.7758 12.1988 17.7758C12.7677 17.7758 13.2306 18.2385 13.2306 18.8074C13.2306 19.3763 12.7677 19.8392 12.1988 19.8392C11.63 19.8392 11.1672 19.3763 11.1672 18.8074Z" fill="var(--green-primary)"></path><path d="M19.3974 18.8074C19.3974 17.6408 18.4482 16.6918 17.2817 16.6918C16.1151 16.6918 15.166 17.6408 15.166 18.8074C15.166 19.9741 16.1152 20.9231 17.2817 20.9231C18.4482 20.9231 19.3974 19.9741 19.3974 18.8074ZM16.2499 18.8074C16.2499 18.2385 16.7127 17.7758 17.2816 17.7758C17.8505 17.7758 18.3133 18.2385 18.3133 18.8074C18.3133 19.3763 17.8505 19.8392 17.2816 19.8392C16.7127 19.8392 16.2499 19.3763 16.2499 18.8074Z" fill="var(--green-primary)"></path><path d="M24.4804 18.8074C24.4804 17.6408 23.5313 16.6918 22.3647 16.6918C21.1981 16.6918 20.249 17.6408 20.249 18.8074C20.249 19.9741 21.1982 20.9231 22.3647 20.9231C23.5313 20.9231 24.4804 19.9741 24.4804 18.8074ZM21.3329 18.8074C21.3329 18.2385 21.7957 17.7758 22.3646 17.7758C22.9335 17.7758 23.3963 18.2385 23.3963 18.8074C23.3963 19.3763 22.9335 19.8392 22.3646 19.8392C21.7957 19.8392 21.3329 19.3763 21.3329 18.8074Z" fill="var(--green-primary)"></path><path d="M31.7155 0.279175H11.7182C8.80434 0.279175 6.43366 2.64978 6.43366 5.5636V6.4185H5.28442C2.3706 6.41857 0 8.78917 0 11.703V25.1399C0 28.0538 2.3706 30.4243 5.28442 30.4243H10.9341C11.2335 30.4243 11.4761 30.1817 11.4761 29.8824C11.4761 29.583 11.2335 29.3404 10.9341 29.3404H5.28442C2.96831 29.3404 1.08398 27.456 1.08398 25.1399V11.703C1.08398 9.38688 2.96831 7.50256 5.28442 7.50256H25.2818C27.598 7.50256 29.4823 9.38688 29.4823 11.703V25.1399C29.4823 27.456 27.598 29.3404 25.2818 29.3404C24.6645 29.3404 24.0882 29.6119 23.7006 30.0856C21.5748 32.6835 19.0433 34.5194 17.294 35.602C17.1309 35.7027 16.9432 35.5327 17.0289 35.3576C17.7163 33.9551 18.2433 32.4843 18.5952 30.986C18.7924 30.1464 18.1523 29.3404 17.2866 29.3404H13.4635C13.1641 29.3404 12.9215 29.583 12.9215 29.8824C12.9215 30.1817 13.1641 30.4243 13.4635 30.4243H17.2866C17.4529 30.4243 17.5776 30.5781 17.54 30.7381C17.2067 32.1573 16.7072 33.551 16.0555 34.8806C15.4936 36.0276 16.78 37.1949 17.8645 36.5238C19.684 35.3977 22.3191 33.4857 24.5395 30.7721C24.7204 30.5511 24.991 30.4243 25.2818 30.4243C28.1957 30.4243 30.5663 28.0537 30.5663 25.1399V24.285H31.7155C34.6294 24.285 37 21.9144 37 19.0006V13.5468C37 13.2475 36.7574 13.0048 36.458 13.0048C36.1586 13.0048 35.916 13.2475 35.916 13.5468V19.0006C35.916 21.3167 34.0317 23.201 31.7155 23.201H30.5663V11.703C30.5663 8.78917 28.1957 6.41857 25.2818 6.41857H7.51765V5.56367C7.51765 3.24756 9.40198 1.36323 11.7182 1.36323H31.7155C34.0317 1.36323 35.916 3.24756 35.916 5.56367V11.0175C35.916 11.3168 36.1586 11.5595 36.458 11.5595C36.7574 11.5595 37 11.3168 37 11.0175V5.56367C37 2.64978 34.6294 0.279175 31.7155 0.279175Z" fill="var(--green-primary)"></path></symbol><symbol id="icon-new-location" viewBox="0 0 12 16"><path d="M10.7619 3.98225C10.705 3.7688 10.5893 3.54136 10.5038 3.34223C9.47997 0.881778 7.24297 0 5.43671 0C3.0187 0 0.355553 1.62138 0 4.96342V5.64622C0 5.67471 0.00982067 5.93068 0.0237705 6.05872C0.223086 7.65146 1.47987 9.34419 2.41849 10.9369C3.42831 12.6434 4.47614 14.322 5.51427 16C6.1544 14.905 6.79222 13.7956 7.41777 12.7289C7.58826 12.4159 7.78616 12.1031 7.95683 11.8043C8.07059 11.6053 8.28791 11.4064 8.38719 11.2213C9.39697 9.3725 11.0223 7.50943 11.0223 5.67468V4.92094C11.0224 4.72203 10.7758 4.02514 10.7619 3.98225ZM5.48098 7.40988C4.77021 7.40988 3.99222 7.05448 3.60821 6.07297C3.55099 5.91673 3.55561 5.60362 3.55561 5.57494V5.13406C3.55561 3.88281 4.61802 3.31381 5.54228 3.31381C6.68014 3.31381 7.56017 4.22415 7.56017 5.36201C7.56017 6.49984 6.61884 7.40988 5.48098 7.40988Z" fill="#323232" fill-opacity="0.35"></path></symbol><symbol id="icon-new-phone" viewBox="0 0 12 16"><path d="M10.5951 0.447934V0.446281C10.3111 0.160785 9.92506 0.000165289 9.52238 0H2.4761C1.63919 0.00272727 0.961468 0.680455 0.95874 1.51736V14.481C0.958906 14.8837 1.11953 15.2697 1.40502 15.5537C1.68862 15.8388 2.07399 15.9994 2.4761 16H9.52403C9.92614 15.9994 10.3115 15.8388 10.5951 15.5537C10.8802 15.2701 11.0408 14.8848 11.0414 14.4826V1.51901C11.0408 1.1169 10.8802 0.731529 10.5951 0.447934ZM6.00006 14.9702C5.77366 14.9702 5.59014 14.7867 5.59014 14.5603C5.59014 14.3339 5.77366 14.1504 6.00006 14.1504C6.22647 14.1504 6.40998 14.3339 6.40998 14.5603C6.40998 14.7867 6.22647 14.9702 6.00006 14.9702ZM9.83642 12.3967C9.83642 12.9444 9.39242 13.3884 8.84469 13.3884H3.15378C2.60605 13.3884 2.16205 12.9444 2.16205 12.3967V2.73554C2.16205 2.18781 2.60605 1.7438 3.15378 1.7438H8.84634C9.39407 1.7438 9.83808 2.18781 9.83808 2.73554L9.83642 12.3967Z" fill="#323232" fill-opacity="0.35"></path></symbol></svg></app-svg-icons><!----><!----><app-header _ngcontent-sc211="" _nghost-sc209=""><!----><header _ngcontent-sc209="" class="header"><div _ngcontent-sc209="" class="header__top"><div _ngcontent-sc209="" class="container-fluid"><nav _ngcontent-sc209="" class="top-nav"><ul _ngcontent-sc209="" class="unstyled-list d-block d-lg-none mb-4"><li _ngcontent-sc209="" class="top-nav__link-span top-nav__mobile-navigation"><svg _ngcontent-sc209="" xmlns="http://www.w3.org/2000/svg" fill="rgba(50,50,50,.35)" viewBox="0 0 448 448" width="16" height="16" style="margin-right: 5px;"><path _ngcontent-sc209="" d="M279.412 311.368c-11.055-1.759-11.307-32.157-11.307-32.157s32.484-32.158 39.564-75.401c19.045 0 30.809-45.973 11.76-62.148C320.227 124.635 343.91 8 224 8c-119.911 0-96.225 116.635-95.432 133.662-19.047 16.175-7.285 62.148 11.761 62.148 7.079 43.243 39.564 75.401 39.564 75.401s-.252 30.398-11.307 32.157C132.976 317.034 0 375.686 0 440h448c0-64.314-132.977-122.966-168.588-128.632z"></path></svg><button _ngcontent-sc209="" type="button" translate="" class="top-nav__navigation-button"> Увійти </button><span _ngcontent-sc209="" class="top-nav__navigation-button">|</span><button _ngcontent-sc209="" type="button" translate="" class="top-nav__navigation-button"> Реєстрація </button><!----><!----><button _ngcontent-sc209="" type="button" class="top-nav__navigation-button top-nav__navigation-close ml-auto">× </button></li></ul><!----><ul _ngcontent-sc209="" class="unstyled-list"><li _ngcontent-sc209=""><app-navigation-item _ngcontent-sc209=""><a target="_self" style="color:;" href="https://www.62.ua/vacancy"><!----> Вакансии
</a><!----><!----></app-navigation-item></li><li _ngcontent-sc209=""><app-navigation-item _ngcontent-sc209=""><a target="_self" style="color:;" href="https://www.62.ua/dosug"><!----> Дозвілля
</a><!----><!----></app-navigation-item></li><li _ngcontent-sc209=""><app-navigation-item _ngcontent-sc209=""><a target="_self" style="color:;" href="https://www.62.ua/afisha"><!----> Афіша
</a><!----><!----></app-navigation-item></li><li _ngcontent-sc209=""><app-navigation-item _ngcontent-sc209=""><a target="_self" style="color:;" href="https://www.62.ua/weather"><!----> Погода
</a><!----><!----></app-navigation-item></li><li _ngcontent-sc209=""><app-navigation-item _ngcontent-sc209=""><a target="_self" style="color:;" href="https://www.62.ua/estate"><!----> Нерухомість
</a><!----><!----></app-navigation-item></li><li _ngcontent-sc209=""><app-navigation-item _ngcontent-sc209=""><a target="_self" style="color:;" href="https://www.62.ua/map"><!----> Карта міста
</a><!----><!----></app-navigation-item></li><li _ngcontent-sc209=""><app-navigation-item _ngcontent-sc209=""><a target="_self" style="color:;" href="https://www.62.ua/auto"><!----> Авто / Мото
</a><!----><!----></app-navigation-item></li><li _ngcontent-sc209=""><app-navigation-item _ngcontent-sc209=""><a target="_self" style="color:;" href="https://www.62.ua/transport"><!----> Транспорт
</a><!----><!----></app-navigation-item></li><li _ngcontent-sc209=""><app-navigation-item _ngcontent-sc209=""><a target="_self" style="color:;" href="https://www.62.ua/spravka"><!----> Довідкова
</a><!----><!----></app-navigation-item></li><li _ngcontent-sc209=""><app-navigation-item _ngcontent-sc209=""><a target="_self" style="color:;" href="http://www.62.ua/photo"><!----> Фотоотчеты
</a><!----><!----></app-navigation-item></li><!----></ul><!----><!----></nav></div></div><div _ngcontent-sc209="" class="site-overlay"></div><div _ngcontent-sc209="" class="header__main"><div _ngcontent-sc209="" class="container-fluid"><div _ngcontent-sc209="" class="header__main-content"><button _ngcontent-sc209="" type="button" class="burger-btn d-lg-none"><span _ngcontent-sc209=""></span></button><div _ngcontent-sc209="" class="logo-above-header"><a _ngcontent-sc209="" class="logo" href="/"><img _ngcontent-sc209="" src="/dist-assets/images/cap.jpg" alt=""></a><!----><!----><!----><!----><!----><!----></div><nav _ngcontent-sc209="" class="main-nav"><ul _ngcontent-sc209="" class="unstyled-list"><li _ngcontent-sc209=""><app-navigation-item _ngcontent-sc209=""><a style="color:;" href="/"><svg width="20" height="20" style="fill:;"><use xlink:href="#icon-menu_main"></use></svg><!----> Головна </a><!----><!----></app-navigation-item></li><li _ngcontent-sc209=""><app-navigation-item _ngcontent-sc209=""><a target="_self" style="color:;" href="https://www.62.ua/news"><svg width="20" height="20" style="fill:;"><use xlink:href="#icon-menu_news"></use></svg><!----> Новини
</a><!----><!----></app-navigation-item></li><li _ngcontent-sc209=""><app-navigation-item _ngcontent-sc209=""><a style="color:;" href="/catalog"><svg width="20" height="20" style="fill:;"><use xlink:href="#icon-menu_handbook"></use></svg><!----> Довідник </a><!----><!----></app-navigation-item></li><li _ngcontent-sc209=""><app-navigation-item _ngcontent-sc209=""><a target="_self" style="color:;" href="https://www.62.ua/ogoloshennya"><svg width="20" height="20" style="fill:;"><use xlink:href="#icon-menu_adv"></use></svg><!----> Оголошення
</a><!----><!----></app-navigation-item></li><!----></ul><!----><!----></nav><div _ngcontent-sc209="" class="header__social-link"><app-social-link _ngcontent-sc209="" _nghost-sc199=""><a _ngcontent-sc199="" class="footer-social footer-social--facebook" href="https://www.facebook.com/donetsk62ua"><div _ngcontent-sc199="" class="footer-social__icon"><svg _ngcontent-sc199="" width="24" height="24"><use _ngcontent-sc199="" xlink:href="#icon-facebook"></use></svg></div></a></app-social-link><!----></div><app-switch-site-language _ngcontent-sc209="" _nghost-sc201=""><!----></app-switch-site-language><button _ngcontent-sc209="" type="button" class="btn btn--transparent header-search-btn"><svg _ngcontent-sc209="" width="24" height="24"><use _ngcontent-sc209="" xlink:href="#icon-search"></use></svg></button><!----><!----><button _ngcontent-sc209="" translate="" class="btn btn--outline-black btn--sm"> Увійти </button><!----><!----><!----></div></div></div><app-search-form _ngcontent-sc209="" _nghost-sc208=""><div _ngcontent-sc208="" class="header-search-form-wrapper"><button _ngcontent-sc208="" type="button" class="clean-btn header-search-form-wrapper__close"><svg _ngcontent-sc208="" width="16" height="16"><use _ngcontent-sc208="" xlink:href="#icon-close"></use></svg></button><form _ngcontent-sc208="" novalidate="" class="ng-untouched ng-pristine ng-invalid"><input _ngcontent-sc208="" type="text" formcontrolname="searchWord" class="form-control ng-untouched ng-pristine ng-invalid" placeholder="Знайти..." value=""><button _ngcontent-sc208="" type="submit" class="btn btn--sm btn--primary"><svg _ngcontent-sc208="" width="16" height="16"><use _ngcontent-sc208="" xlink:href="#icon-search"></use></svg></button></form></div></app-search-form><!----></header><div _ngcontent-sc209="" class="site-landscape d-none d-lg-block"><div _ngcontent-sc209="" class="container-fluid"><div _ngcontent-sc209="" style="position: relative;"><div _ngcontent-sc209="" class="logo-inside-header"><a _ngcontent-sc209="" class="logo" href="/"><img _ngcontent-sc209="" src="/dist-assets/images/cap.jpg" alt=""></a><!----><!----><!----><!----><!----><!----></div><app-picture _ngcontent-sc209="" class="site-landscape__head-poster"><picture><source type="image/webp" srcset="/dist-assets/images/cap.jpg" lazyload="https://s.62.ua/section/header_image/upload/pers/2/header.webp"><!----><img src="/dist-assets/images/cap.jpg" alt=""></picture><!----><!----></app-picture><!----><!----><!----><!----></div></div></div></app-header><app-breadcrumbs _ngcontent-sc211="" _nghost-sc203=""><div _ngcontent-sc203="" class="container-fluid"><ul _ngcontent-sc203="" class="top-breadcrumbs unstyled-list"><li _ngcontent-sc203=""><a _ngcontent-sc203="" href="/">Головна</a></li><li _ngcontent-sc203=""><span _ngcontent-sc203="">Захисники України з початку російського вторгнення знищили 102 600 окупантів та 3016 танків</span></li><!----><!----><!----></ul></div><!----></app-breadcrumbs><!----><router-outlet _ngcontent-sc211=""></router-outlet><app-news-detail-layout _nghost-sc215=""><!----><main _ngcontent-sc215="" class="main"><div _ngcontent-sc215="" class="container-fluid"><div _ngcontent-sc215="" class="row position-relative"><div _ngcontent-sc215="" class="col"><app-section _ngcontent-sc215="" class="row article-details"><app-block class="col-12 col-lg-9"><app-widget-container _nghost-sc112=""><app-news-detail-view _nghost-sc217=""><div _ngcontent-sc217="" class="row mb-4"><div _ngcontent-sc217="" class="col-12 col-lg-3"><!----><app-article-author _ngcontent-sc217="" class="d-none d-lg-block" _nghost-sc221=""><div _ngcontent-sc221="" class="article-author"><div _ngcontent-sc221="" class="article-author__avatar"></div><div _ngcontent-sc221="" class="article-author__info"><!----><div _ngcontent-sc221="" class="article-author__name"> Роман Лазоренко </div><!----><div _ngcontent-sc221="" class="article-author__position"> головний редактор </div><!----></div><!----></div><!----></app-article-author><!----></div><div _ngcontent-sc217="" class="col-12 col-lg-9"><div _ngcontent-sc217="" class="article-details__head-info"><div _ngcontent-sc217="" class="article-details__date">10:15, Сьогодні</div><!----><div _ngcontent-sc217="" class="article-details__status article-details__status--reliable"><svg _ngcontent-sc217="" width="20" height="20"><use _ngcontent-sc217="" xlink:href="#icon-check-mark"></use></svg><span _ngcontent-sc217="">Надійне джерело</span></div><!----><!----><!----><!----><!----><!----></div><div _ngcontent-sc217="" appreportcontenterror="" class="article-details__title-container"><h1 _ngcontent-sc217="">Захисники України з початку російського вторгнення знищили 102 600 окупантів та 3016 танків</h1><!----></div><app-switch-news-language _ngcontent-sc217="" _nghost-sc220=""><!----></app-switch-news-language><div _ngcontent-sc217="" class="article-details__text"><div _ngcontent-sc217="" class="article-details__poster-container"><img _ngcontent-sc217="" src="/dist-assets/images/cap.jpg" appimagealtandtitle="" alt="Захисники України з початку російського вторгнення знищили 102 600 окупантів та 3016 танків" title="Захисники України з початку російського вторгнення знищили 102 600 ..."><!----></div><!----><app-model-content _ngcontent-sc217="" appreportcontenterror="" apprunscripts="" appscrolltoanchors="" _nghost-sc213=""><div><p><em>За минулу добу Збройні сили України знищили ще 550 російських окупантів. Загалом Росія вже втратила в Україні близько 102 600 військових.</em></p><p>Про це <a href="https://www.facebook.com/GeneralStaff.ua/posts/pfbid0o2AgPuCYQeGxJbetuaL3PeUD54QGWAqB6j9SBdgTDxaBnr1dm2dwkKkkkCUsLsn2l" rel="noopener nofollow" target="_blank">повідомляє</a>Генеральний штаб ЗСУ.</p><p>Загальні бойові втрати противника з 24.02 по 26.12 орієнтовно склали:</p><ul><li>особового складу - близько 102600 (+550) осіб ліквідовано;</li><li>танків - 3016 (+5);</li><li>бойових броньованих машин - 6017 (+7);</li><li>артилерійських систем -1996 (+5);</li><li>РСЗВ - 418 (+0);</li><li>засоби ППО - 212 (+0);</li><li>літаків - 283 (+0);</li><li>гелікоптерів -267 (+0);</li><li>БПЛА оперативно-тактичного рівня -1707 (+1);</li><li>крилаті ракети - 653 (+0);</li><li>кораблі / катери -16 (+0);</li><li>автомобільної техніки та автоцистерн - 4647 (+12);</li><li>спеціальна техніка - 178 (+0).</li></ul><p>Найбільших втрат противник зазнав на Куп'янському, Авдіївському та Бахмутському напрямках. Дані уточнюються.</p><div><div><img alt="" src="https://i.lb.ua/025/52/63a948bf61dd6.jpeg"></div></div></div><!----><!----><!----><!----><!----><!----></app-model-content><app-json-ld _ngcontent-sc217=""><div><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Захисники України з початку російського вторгнення знищили 102 600 окупантів та 3016 танків","datePublished":"2022-12-26 10:15:00","publisher":{"name":"62.ua - Сайт города Донецка","url":"http://www.62.ua"},"image":["https://s.62.ua/img/section/newsInternalIcon/is/2/tank-ros-znisennij_63a95441558de.jpg"],"author":[{"@type":"Person","name":"Роман Лазоренко","url":""}]}</script></div></app-json-ld></div><div _ngcontent-sc217="" translate="" class="article-details__report_error">Якщо ви помітили помилку, виділіть необхідний текст і натисніть Ctrl + Enter, щоб повідомити про це редакцію</div><!----><div _ngcontent-sc217="" class="article-details__tags"><a _ngcontent-sc217="" href="https://www.62.ua/search?type=News&amp;searchWord=%D0%97%D0%A1%D0%A3"> #ЗСУ </a><a _ngcontent-sc217="" href="https://www.62.ua/search?type=News&amp;searchWord=%D0%93%D0%B5%D0%BD%D1%88%D1%82%D0%B0%D0%B1"> #Генштаб </a><a _ngcontent-sc217="" href="https://www.62.ua/search?type=News&amp;searchWord=%D0%B2%D1%82%D1%80%D0%B0%D1%82%D0%B8"> #втрати </a><a _ngcontent-sc217="" href="https://www.62.ua/search?type=News&amp;searchWord=%D0%BE%D0%BA%D1%83%D0%BF%D0%B0%D0%BD%D1%82%D0%B8"> #окупанти </a><!----></div><!----><app-article-author _ngcontent-sc217="" class="d-lg-none" _nghost-sc221=""><div _ngcontent-sc221="" class="article-author"><div _ngcontent-sc221="" class="article-author__avatar"></div><div _ngcontent-sc221="" class="article-author__info"><!----><div _ngcontent-sc221="" class="article-author__name"> Роман Лазоренко </div><!----><div _ngcontent-sc221="" class="article-author__position"> головний редактор </div><!----></div><!----></div><!----></app-article-author><!----><app-model-ratings _ngcontent-sc217="" _nghost-sc136=""><div _ngcontent-sc136="" class="model-rating-block"><div _ngcontent-sc136="" class="row"><div _ngcontent-sc136="" class="col-12 col-lg-4"><app-single-rate _ngcontent-sc136="" _nghost-sc138=""><div _ngcontent-sc138="" class="dot-rating"><div _ngcontent-sc138="" class="dot-rating__items"><div _ngcontent-sc138="" class="dot-rating__item"></div><div _ngcontent-sc138="" class="dot-rating__item"></div><div _ngcontent-sc138="" class="dot-rating__item"></div><div _ngcontent-sc138="" class="dot-rating__item"></div><div _ngcontent-sc138="" class="dot-rating__item"></div><div _ngcontent-sc138="" class="dot-rating__item"></div><!----></div><!----><!----><div _ngcontent-sc136="" data-rating-value="" class="dot-rating__value">0,0</div></div></app-single-rate></div><div _ngcontent-sc136="" class="col-12 col-lg-4"><div _ngcontent-sc136="" class="model-rating-block__overview-block"><span _ngcontent-sc136="" class="model-rating-block__overview d-none d-lg-block"><span _ngcontent-sc136="" translate="" class="model-rating-block__overview">Оцініть першим</span><!----><!----></span><!----></div></div><div _ngcontent-sc136="" class="col-12 col-lg-4"><div _ngcontent-sc136="" class="model-rating-block__auth-block"><div _ngcontent-sc136="" class="model-rating-block__auth-action d-none d-lg-block"><span>Авторизуйтесь</span>, щоб оцінити</div><div _ngcontent-sc136="" class="model-rating-block__auth-action model-rating-block__auth-action-mobile d-lg-none"><span>Авторизуйтесь</span>, щоб оцінити</div></div><!----><!----><!----></div></div><div _ngcontent-sc136="" class="model-rating-block__error-action-container"><!----></div></div><!----></app-model-ratings><app-share-content-widget _ngcontent-sc217=""><div class="share-buttons"><share-buttons _nghost-sc180=""><div _ngcontent-sc180="" class="sb-default sb-group"><share-button _ngcontent-sc180="" _nghost-sc179="" class="sb-button sb-default"><button _ngcontent-sc179="" type="button" class="sb-wrapper sb-show-icon sb-show-text" style="font-size:14px;"><div _ngcontent-sc179="" class="sb-content"><!----><div _ngcontent-sc179="" class="sb-text">  </div><!----></div><!----></button></share-button><share-button _ngcontent-sc180="" _nghost-sc179="" class="sb-button sb-default"><button _ngcontent-sc179="" type="button" class="sb-wrapper sb-show-icon sb-show-text" style="font-size:14px;"><div _ngcontent-sc179="" class="sb-content"><!----><div _ngcontent-sc179="" class="sb-text">  </div><!----></div><!----></button></share-button><share-button _ngcontent-sc180="" _nghost-sc179="" class="sb-button sb-default"><button _ngcontent-sc179="" type="button" class="sb-wrapper sb-show-icon sb-show-text" style="font-size:14px;"><div _ngcontent-sc179="" class="sb-content"><!----><div _ngcontent-sc179="" class="sb-text">  </div><!----></div><!----></button></share-button><share-button _ngcontent-sc180="" _nghost-sc179="" class="sb-button sb-default"><button _ngcontent-sc179="" type="button" class="sb-wrapper sb-show-icon sb-show-text" style="font-size:14px;"><div _ngcontent-sc179="" class="sb-content"><!----><div _ngcontent-sc179="" class="sb-text">  </div><!----></div><!----></button></share-button><share-button _ngcontent-sc180="" _nghost-sc179="" class="sb-button sb-default"><button _ngcontent-sc179="" type="button" class="sb-wrapper sb-show-icon sb-show-text" style="font-size:14px;"><div _ngcontent-sc179="" class="sb-content"><!----><div _ngcontent-sc179="" class="sb-text">  </div><!----></div><!----></button></share-button><!----><!----></div><!----></share-buttons></div><!----></app-share-content-widget><!----><!----></div></div><!----><!----><!----></app-news-detail-view><div _ngcontent-sc112="" style="height: 1px;"></div><!----><!----><!----></app-widget-container><!----></app-block><app-block class="col-12 col-lg-3"><app-shared-last-news-feed _nghost-sc150=""><div _ngcontent-sc150="" class="news-feed"><app-card-label _ngcontent-sc150="" classname="card-label card-label--in-feed" _nghost-sc202=""><div _ngcontent-sc202="" class="card-label card-label--in-feed"> Останні новини
</div></app-card-label><!----><article _ngcontent-sc150="" class="article-card article-card--in-feed"><div _ngcontent-sc150="" class="article-card__content"><div _ngcontent-sc150="" class="article-card__title"><a _ngcontent-sc150="" title="Захисники України з початку російського вторгнення знищили 102 600 окупантів та 3016 танків" href="/news/3520041/zahisniki-ukraini-z-pocatku-rosijskogo-vtorgnenna-znisili-102-600-okupantiv-ta-3016-tankiv"> Захисники України з початку російського вторгнення знищили 102 600 окупантів та 3016 танків </a><div _ngcontent-sc150="" class="article-card__title--info"><!----><!----></div></div><div _ngcontent-sc150="" class="article-card__info"><div _ngcontent-sc150="" class="article-card__date"><div _ngcontent-sc150=""> 10:15 </div><!----></div></div></div></article><article _ngcontent-sc150="" class="article-card article-card--in-feed"><div _ngcontent-sc150="" class="article-card__content"><div _ngcontent-sc150="" class="article-card__title"><a _ngcontent-sc150="" title="На Луганщині окупанти залишили лише одну переправу через Сіверський Донець" href="/news/3520030/na-lugansini-okupanti-zalisili-lise-odnu-perepravu-cerez-siverskij-donec"> На Луганщині окупанти залишили лише одну переправу через Сіверський Донець </a><div _ngcontent-sc150="" class="article-card__title--info"><!----><!----></div></div><div _ngcontent-sc150="" class="article-card__info"><div _ngcontent-sc150="" class="article-card__date"><div _ngcontent-sc150=""> 09:49 </div><!----></div></div></div></article><article _ngcontent-sc150="" class="article-card article-card--in-feed"><div _ngcontent-sc150="" class="article-card__content"><div _ngcontent-sc150="" class="article-card__title"><a _ngcontent-sc150="" title="На Донеччині за добу окупанти поранили двох мирних мешканців" href="/news/3520006/na-doneccini-za-dobu-okupanti-poranili-dvoh-mirnih-meskanciv"> На Донеччині за добу окупанти поранили двох мирних мешканців </a><div _ngcontent-sc150="" class="article-card__title--info"><!----><!----></div></div><div _ngcontent-sc150="" class="article-card__info"><div _ngcontent-sc150="" class="article-card__date"><div _ngcontent-sc150=""> 09:31 </div><!----></div></div></div></article><article _ngcontent-sc150="" class="article-card article-card--in-feed"><div _ngcontent-sc150="" class="article-card__content"><div _ngcontent-sc150="" class="article-card__title"><a _ngcontent-sc150="" title="За добу ЗСУ відбили атаки росіян біля 16 населених пунктів на Донбасі" href="/news/3519981/za-dobu-zsu-vidbili-ataki-rosian-bila-16-naselenih-punktiv-na-donbasi"> За добу ЗСУ відбили атаки росіян біля 16 населених пунктів на Донбасі </a><div _ngcontent-sc150="" class="article-card__title--info"><!----><!----></div></div><div _ngcontent-sc150="" class="article-card__info"><div _ngcontent-sc150="" class="article-card__date"><div _ngcontent-sc150=""> 09:00 </div><!----></div></div></div></article><article _ngcontent-sc150="" class="article-card article-card--in-feed"><div _ngcontent-sc150="" class="article-card__content"><div _ngcontent-sc150="" class="article-card__title"><a _ngcontent-sc150="" title="Окупанти завдали ракетного удару по Краматорську: пошкоджено цехи промислового підприємства, - ФОТО" href="/news/3519818/okupanti-zavdali-raketnogo-udaru-po-kramatorsku-poskodzeno-cehi-promislovogo-pidpriemstva-foto"> Окупанти завдали ракетного удару по Краматорську: пошкоджено цехи промислового підприємства, - ФОТО </a><div _ngcontent-sc150="" class="article-card__title--info"><!----><!----></div></div><div _ngcontent-sc150="" class="article-card__info"><div _ngcontent-sc150="" class="article-card__date article-card__date--past"><div _ngcontent-sc150=""> 16:51 </div><div _ngcontent-sc150=""> Вчора </div><!----></div></div></div></article><article _ngcontent-sc150="" class="article-card article-card--in-feed"><div _ngcontent-sc150="" class="article-card__content"><div _ngcontent-sc150="" class="article-card__title"><a _ngcontent-sc150="" title="Захисники України з початку російського вторгнення знищили понад 102 тисяч окупантів" href="/news/3519677/zahisniki-ukraini-z-pocatku-rosijskogo-vtorgnenna-znisili-ponad-102-tisac-okupantiv"> Захисники України з початку російського вторгнення знищили понад 102 тисяч окупантів </a><div _ngcontent-sc150="" class="article-card__title--info"><!----><!----></div></div><div _ngcontent-sc150="" class="article-card__info"><div _ngcontent-sc150="" class="article-card__date article-card__date--past"><div _ngcontent-sc150=""> 10:23 </div><div _ngcontent-sc150=""> Вчора </div><!----></div></div></div></article><article _ngcontent-sc150="" class="article-card article-card--in-feed"><div _ngcontent-sc150="" class="article-card__content"><div _ngcontent-sc150="" class="article-card__title"><a _ngcontent-sc150="" title="Під Бахмутом загинув один з розробників гри S.T.A.L.K.E.R. та  &quot;Козаки&quot; Володимир Єжов " href="/news/3519656/pid-bahmutom-zaginuv-odin-z-rozrobnikiv-gri-stalker-ta-kozaki-volodimir-ezov"> Під Бахмутом загинув один з розробників гри S.T.A.L.K.E.R. та  "Козаки" Володимир Єжов  </a><div _ngcontent-sc150="" class="article-card__title--info"><!----><!----></div></div><div _ngcontent-sc150="" class="article-card__info"><div _ngcontent-sc150="" class="article-card__date article-card__date--past"><div _ngcontent-sc150=""> 09:41 </div><div _ngcontent-sc150=""> Вчора </div><!----></div></div></div></article><article _ngcontent-sc150="" class="article-card article-card--in-feed"><div _ngcontent-sc150="" class="article-card__content"><div _ngcontent-sc150="" class="article-card__title"><a _ngcontent-sc150="" title="На Донеччині українські морпіхи знищили БМП  росіян, - ВІДЕО " href="/news/3519637/na-doneccini-ukrainski-morpihi-znisili-bmp-rosian-video"> На Донеччині українські морпіхи знищили БМП  росіян, - ВІДЕО  </a><div _ngcontent-sc150="" class="article-card__title--info"><!----><!----></div></div><div _ngcontent-sc150="" class="article-card__info"><div _ngcontent-sc150="" class="article-card__date article-card__date--past"><div _ngcontent-sc150=""> 09:17 </div><div _ngcontent-sc150=""> Вчора </div><!----></div></div></div></article><!----><!----><!----><!----></div><!----></app-shared-last-news-feed><app-week-top-news _nghost-sc219=""><div _ngcontent-sc219=""><app-card-label _ngcontent-sc219="" classname="card-label d-inline-block mb-4" _nghost-sc202=""><div _ngcontent-sc202="" class="card-label d-inline-block mb-4"> ТОП новини
</div></app-card-label><div _ngcontent-sc219="" class="side-top-article"><a _ngcontent-sc219="" class="side-top-article__title" title="В Донецьку ранили Рогозіна та «голову уряду днр», - ФОТО, ВІДЕО" href="/news/3517980/v-donecku-ranili-rogozina-ta-golovu-uradu-dnr-foto-video"> В Донецьку ранили Рогозіна та «голову уряду днр», - ФОТО, ВІДЕО </a><!----><!----></div><div _ngcontent-sc219="" class="side-top-article"><a _ngcontent-sc219="" class="side-top-article__title" title="За даними розвідки, агресор готується до нового &quot;жесту доброї волі&quot;" href="/news/3518978/za-danimi-rozvidki-agresor-gotuetsa-do-novogo-zestu-dobroi-voli"> За даними розвідки, агресор готується до нового "жесту доброї волі" </a><!----><!----></div><div _ngcontent-sc219="" class="side-top-article"><a _ngcontent-sc219="" class="side-top-article__title" title="Мешканці Маріуполя їдуть містом і жахаються з того, що з ним зробила росія, - ВІДЕО" href="/news/3517836/meskanci-mariupola-idut-mistom-i-zahautsa-z-togo-so-z-nim-zrobila-rosia-video"> Мешканці Маріуполя їдуть містом і жахаються з того, що з ним зробила росія, - ВІДЕО </a><!----><!----></div><div _ngcontent-sc219="" class="side-top-article"><a _ngcontent-sc219="" class="side-top-article__title" title="Ворог приречений: Росія у тотальному &quot;відступі на усіх фронтах&quot;" href="/news/3517212/vorog-prirecenij-rosia-u-totalnomu-vidstupi-na-usih-frontah"> Ворог приречений: Росія у тотальному "відступі на усіх фронтах" </a><div _ngcontent-sc219="" class="side-top-article--toaster">блог</div><!----><!----></div><!----></div><!----><!----><!----></app-week-top-news><app-single-special-theme _nghost-sc218=""><div _ngcontent-sc218="" class="mini-special-theme"><div _ngcontent-sc218="" class="mini-special-theme__poster"></div><div _ngcontent-sc218="" class="mini-special-theme__subinfo"><app-card-label _ngcontent-sc218="" classname="card-label d-inline-block" _nghost-sc202=""><div _ngcontent-sc202="" class="card-label d-inline-block"> Спецтема
</div></app-card-label></div><div _ngcontent-sc218="" class="mini-special-theme__content"><div _ngcontent-sc218="" class="mini-special-theme__title"><a _ngcontent-sc218="" href="https://www.62.ua/news/story/2982">Війна за незалежніть</a></div><div _ngcontent-sc218="" class="mini-special-theme__btn-wrapper"><a _ngcontent-sc218="" class="btn btn--primary btn--block" href="https://www.62.ua/news/story/2982">Всі матеріали тут</a></div></div></div><!----><!----><!----></app-single-special-theme><app-shared-top-companies _nghost-sc120=""><div _ngcontent-sc120="" class="teaser-block"><app-card-label _ngcontent-sc120="" classname="card-label d-lg-inline-block mb-4" _nghost-sc202=""><div _ngcontent-sc202="" class="card-label d-lg-inline-block mb-4"> Підприємства Донецка
</div></app-card-label><!----><a _ngcontent-sc120="" class="teaser-block__item teaser-block__item--premium" href="https://hulkshop.62.ua"><svg _ngcontent-sc120="" width="24" height="24" class="teaser-block__icon"><use _ngcontent-sc120="" xlink:href="#icon-crown"></use></svg><div _ngcontent-sc120="" class="teaser-block__info"><div _ngcontent-sc120="" class="teaser-block__title"> Магазин стероидов Hulkshop </div><div _ngcontent-sc120="" class="teaser-block__subtitle"> +380(66)126-76-26, +380(67)126-76-26 </div><!----></div></a><a _ngcontent-sc120="" class="teaser-block__item teaser-block__item--premium" href="https://www.62.ua/catalog/index/1388122/specmedtrans-perevozka-bol-nyh-po-gorodu-i-ukraine"><svg _ngcontent-sc120="" width="24" height="24" class="teaser-block__icon"><use _ngcontent-sc120="" xlink:href="#icon-crown"></use></svg><div _ngcontent-sc120="" class="teaser-block__info"><div _ngcontent-sc120="" class="teaser-block__title"> СПЕЦМЕДТРАНС перевозка больных по городу и Украине </div><div _ngcontent-sc120="" class="teaser-block__subtitle"> +380(73)009-41-40, +380(99)009-41-40 </div><!----></div></a><a _ngcontent-sc120="" class="teaser-block__item teaser-block__item--premium" href="https://leader-ltd-hr.62.ua"><svg _ngcontent-sc120="" width="24" height="24" class="teaser-block__icon"><use _ngcontent-sc120="" xlink:href="#icon-crown"></use></svg><div _ngcontent-sc120="" class="teaser-block__info"><div _ngcontent-sc120="" class="teaser-block__title"> Кадрове агентство  LEADER-LTD / ЛІДЕР-ЛТД,  підбір персоналу, робота за кордоном, візова підтримка </div><div _ngcontent-sc120="" class="teaser-block__subtitle"> +380(96)119-00-10, +380(66)245-90-09 </div><!----></div></a><a _ngcontent-sc120="" class="teaser-block__item teaser-block__item--premium" href="https://www.62.ua/catalog/index/1024390/ob-avlenia-donecka-obyava-ua"><svg _ngcontent-sc120="" width="24" height="24" class="teaser-block__icon"><use _ngcontent-sc120="" xlink:href="#icon-crown"></use></svg><div _ngcontent-sc120="" class="teaser-block__info"><div _ngcontent-sc120="" class="teaser-block__title"> Объявления Донецка - OBYAVA.ua </div><!----></div></a><a _ngcontent-sc120="" class="teaser-block__item teaser-block__item--premium" href="https://steroidsshop-ua.62.ua"><svg _ngcontent-sc120="" width="24" height="24" class="teaser-block__icon"><use _ngcontent-sc120="" xlink:href="#icon-crown"></use></svg><div _ngcontent-sc120="" class="teaser-block__info"><div _ngcontent-sc120="" class="teaser-block__title"> Стероид Шоп (steroidsshop-ua): Купить стероиды и анаболики || Отзывы о магазине Стероид Шоп </div><div _ngcontent-sc120="" class="teaser-block__subtitle"> +38 (093) 243-31-86 </div><!----></div></a><!----><div _ngcontent-sc120="" class="teaser-block__btn-container mt-4 text-center"><a _ngcontent-sc120="" class="btn btn--primary" href="https://www.62.ua/catalog/add">Додати підприємство</a></div></div><!----><!----><!----></app-shared-top-companies><app-ads-teaser _nghost-sc216=""><app-card-label _ngcontent-sc216="" classname="card-label d-inline-block mb-4" _nghost-sc202=""><div _ngcontent-sc202="" class="card-label d-inline-block mb-4"> Оголошення
</div></app-card-label><!----><article _ngcontent-sc216="" class="article-card article-card--half"><a _ngcontent-sc216="" class="article-card__poster" href="https://www.62.ua/ogoloshennya/467619"></a><!----><div _ngcontent-sc216="" class="article-card__content"><div _ngcontent-sc216="" class="article-card__title"><a _ngcontent-sc216="" href="https://www.62.ua/ogoloshennya/467619" title="Створення та розробка ефективних веб-сайтів">Створення та розробка ефективних веб-сайтів</a></div><div _ngcontent-sc216="" class="article-card__info"><div _ngcontent-sc216="" class="article-card__date">17:35, 22 грудня</div><div _ngcontent-sc216="" class="card-actions"><div _ngcontent-sc216="" class="card-actions__item"><svg _ngcontent-sc216="" width="20" height="20"><use _ngcontent-sc216="" xlink:href="#icon-eye"></use></svg><span _ngcontent-sc216="">3</span></div><!----></div></div></div></article><article _ngcontent-sc216="" class="article-card article-card--half"><a _ngcontent-sc216="" class="article-card__poster" href="https://www.62.ua/ogoloshennya/461817"></a><!----><div _ngcontent-sc216="" class="article-card__content"><div _ngcontent-sc216="" class="article-card__title"><a _ngcontent-sc216="" href="https://www.62.ua/ogoloshennya/461817" title="Джинсы Levis 501 из США">Джинсы Levis 501 из США</a></div><div _ngcontent-sc216="" class="article-card__info"><div _ngcontent-sc216="" class="article-card__date">11:47, 17 грудня</div><div _ngcontent-sc216="" class="card-actions"><div _ngcontent-sc216="" class="card-actions__item"><svg _ngcontent-sc216="" width="20" height="20"><use _ngcontent-sc216="" xlink:href="#icon-eye"></use></svg><span _ngcontent-sc216="">84</span></div><!----></div></div></div></article><article _ngcontent-sc216="" class="article-card article-card--half"><a _ngcontent-sc216="" class="article-card__poster" href="https://www.62.ua/ogoloshennya/460924"></a><!----><div _ngcontent-sc216="" class="article-card__content"><div _ngcontent-sc216="" class="article-card__title"><a _ngcontent-sc216="" href="https://www.62.ua/ogoloshennya/460924" title="Закуповуємо дорого відходи плівки\стрейч - плівки">Закуповуємо дорого відходи плівки\стрейч - плівки</a></div><div _ngcontent-sc216="" class="article-card__info"><div _ngcontent-sc216="" class="article-card__date">10:36, Сьогодні</div><div _ngcontent-sc216="" class="card-actions"><div _ngcontent-sc216="" class="card-actions__item"><svg _ngcontent-sc216="" width="20" height="20"><use _ngcontent-sc216="" xlink:href="#icon-eye"></use></svg><span _ngcontent-sc216="">14</span></div><!----></div></div></div></article><article _ngcontent-sc216="" class="article-card article-card--half"><a _ngcontent-sc216="" class="article-card__poster" href="https://www.62.ua/ogoloshennya/467819"></a><!----><div _ngcontent-sc216="" class="article-card__content"><div _ngcontent-sc216="" class="article-card__title"><a _ngcontent-sc216="" href="https://www.62.ua/ogoloshennya/467819" title="Поздравления и Танцы от очаровательного Белого Мишки в Киеве к Вашим услугам:">Поздравления и Танцы от очаровательного Белого Мишки в Киеве к Вашим услугам:</a></div><div _ngcontent-sc216="" class="article-card__info"><div _ngcontent-sc216="" class="article-card__date">20:21, 19 грудня</div><div _ngcontent-sc216="" class="card-actions"><div _ngcontent-sc216="" class="card-actions__item"><svg _ngcontent-sc216="" width="20" height="20"><use _ngcontent-sc216="" xlink:href="#icon-eye"></use></svg><span _ngcontent-sc216="">1</span></div><!----></div></div></div></article><article _ngcontent-sc216="" class="article-card article-card--half"><a _ngcontent-sc216="" class="article-card__poster" href="https://www.62.ua/ogoloshennya/462616"></a><!----><div _ngcontent-sc216="" class="article-card__content"><div _ngcontent-sc216="" class="article-card__title"><a _ngcontent-sc216="" href="https://www.62.ua/ogoloshennya/462616" title="Двуспальная кровать Премьера">Двуспальная кровать Премьера</a></div><div _ngcontent-sc216="" class="article-card__info"><div _ngcontent-sc216="" class="article-card__date">10:06, 15 грудня</div><div _ngcontent-sc216="" class="card-actions"><div _ngcontent-sc216="" class="card-actions__item"><svg _ngcontent-sc216="" width="20" height="20"><use _ngcontent-sc216="" xlink:href="#icon-eye"></use></svg><span _ngcontent-sc216="">22</span></div><!----></div></div></div></article><!----><!----><!----><!----><!----></app-ads-teaser><!----></app-block><!----></app-section><!----></div><div _ngcontent-sc215="" class="d-none d-xl-none col-xl-3 live-feed"> live comments feed... </div></div></div><!----><!----></main></app-news-detail-layout><!----><app-cookie-consent-popup _ngcontent-sc211="" _nghost-sc197=""><!----></app-cookie-consent-popup><app-footer _ngcontent-sc211="" _nghost-sc210=""><!--noindex--><footer _ngcontent-sc210="" class="footer"><div _ngcontent-sc210="" class="footer__main"><div _ngcontent-sc210="" class="container-fluid"><div _ngcontent-sc210="" class="row align-items-center"><div _ngcontent-sc210="" class="col-12 col-lg-3 order-1 order-lg-0"><div _ngcontent-sc210="" class="footer__site-info"><div _ngcontent-sc210=""></div><div _ngcontent-sc210=""></div><div _ngcontent-sc210=""><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7103141a311218050802180514025f0410">[email&#160;protected]</a></div></div></div><div _ngcontent-sc210="" class="col-12 col-lg-6 footer__col-socials"><div _ngcontent-sc210="" class="footer__socials"><app-social-link _ngcontent-sc210="" _nghost-sc199=""><a _ngcontent-sc199="" class="footer-social footer-social--facebook" href="https://www.facebook.com/donetsk62ua"><div _ngcontent-sc199="" class="footer-social__icon"><svg _ngcontent-sc199="" width="24" height="24"><use _ngcontent-sc199="" xlink:href="#icon-facebook"></use></svg></div></a></app-social-link><!----></div></div><div _ngcontent-sc210="" class="col-12 col-lg order-1 order-lg-0"><div _ngcontent-sc210="" class="app-install-links text-center text-lg-right"><a _ngcontent-sc210="" href="https://s.62.ua/upload/files/app-world-production-release.apk"><img _ngcontent-sc210="" src="/dist-assets/images/cap.jpg" alt="Google Play"><!----><!----><!----></a><a _ngcontent-sc210="" href="https://apps.apple.com/ua/app/citysites-global/id1417356016?l=ru"><!----><img _ngcontent-sc210="" src="/dist-assets/images/cap.jpg" alt="App Store"><!----><!----></a><!----></div><!----></div></div></div></div><div _ngcontent-sc210="" class="footer__information"><div _ngcontent-sc210="" class="container-fluid"><div _ngcontent-sc210=""><p class="copyright-text">Допускається цитування матеріалів без отримання попередньої згоди 62.ua за умови розміщення в тексті обов'язкового посилання на 62.ua - Сайт города Донецка. Для інтернет-видань обов'язкове розміщення прямого, відкритого для пошукових систем гіперпосилання на цитовані статті не нижче другого абзацу в тексті або в якості джерела. Порушення виняткових прав переслідується Законом.</p>
<p class="copyright-text copyright-text--bottom">Матеріали з плашками "Промо", "Партнерський матеріал", "Партнерський спецпроект", "Політичні новини", "Прес-реліз", "PR", "Офіційно" публікуються на правах реклами.<br><br></p></div></div></div><div _ngcontent-sc210="" class="footer__information"><div _ngcontent-sc210="" class="container-fluid"><div _ngcontent-sc210="" class="footer__info-links"><a _ngcontent-sc210="" href="https://www.62.ua/offers"> Реклама на сайті </a><a _ngcontent-sc210="" href="https://citysites.ua/franchise"> Франшиза "CitySites" </a><!----><a _ngcontent-sc210="" href="https://www.62.ua/info/classified-rules"> Правила класифайд </a><a _ngcontent-sc210="" href="https://www.62.ua/info/editorial-policy"> Редакційна політика </a><a _ngcontent-sc210="" href="https://www.62.ua/info/privacy-policy"> Політика конфіденційності </a><a _ngcontent-sc210="" href="https://www.62.ua/info/rules"> Правила сайту </a><!----><!----></div></div></div></footer><!--/noindex--></app-footer></app-root>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="runtime-es2015.42a8104c9188d6f4df75.js" type="module"></script><script src="runtime-es5.42a8104c9188d6f4df75.js" nomodule="" defer=""></script><script src="polyfills-es5.355ea88d9d7f08ae49d6.js" nomodule="" defer=""></script><script src="polyfills-es2015.a654f98f4d03ce02c384.js" type="module"></script><script src="main-es2015.961e40a0cf164200e87d.js" type="module"></script><script src="main-es5.961e40a0cf164200e87d.js" nomodule="" defer=""></script>

<script id="cisServerApp-state" type="application/json">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</script></body></html>